<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Prosecution Disclaimer - What is Clear from the Record</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://patentlyo.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://patentlyo.com/wp-content/themes/patentlyo/js/html5.js"></script>
	<![endif]-->

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Patently-O &raquo; Feed" href="https://patentlyo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Patently-O &raquo; Comments Feed" href="https://patentlyo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Patently-O &raquo; Prosecution Disclaimer &#8211; What is Clear from the Record Comments Feed" href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html/feed" />
<link rel="stylesheet" href="https://patentlyo.com/wp-content/plugins/thoughtful-comments/css/frontend.css?ver=0.3.6" type="text/css" media="screen" /><link rel='stylesheet' id='wpts_ui_css-css'  href='https://patentlyo.com/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://patentlyo.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7COswald%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://patentlyo.com/wp-content/themes/patentlyo/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://patentlyo.com/wp-content/themes/patentlyo/style.css?ver=2018-11-04' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://patentlyo.com/wp-content/themes/patentlyo/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slimbox2-css'  href='https://patentlyo.com/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://patentlyo.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04' id='slimbox2-js'></script>
<script type='text/javascript' id='slimbox2_autoload-js-extra'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"https:\/\/patentlyo.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/patentlyo.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/patentlyo.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b' id='slimbox2_autoload-js'></script>
<link rel="canonical" href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html" />
<link rel="alternate" type="application/json+oembed" href="https://patentlyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpatentlyo.com%2Fpatent%2F2022%2F04%2Fprosecution-disclaimer-record.html" />
<link rel="alternate" type="text/xml+oembed" href="https://patentlyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpatentlyo.com%2Fpatent%2F2022%2F04%2Fprosecution-disclaimer-record.html&#038;format=xml" />
  <meta property="og:title" content="Prosecution Disclaimer - What is Clear from the Record" />
  <meta property="og:type" content="blog" />
  <meta property="og:description" content="by Dennis Crouch Courts continue to struggle with their use of evidence for claim construction.  The recent case of Genuine &amp;hellip;" />
  	<meta property="og:image" content="https://patentlyo.com/media/2022/04/Screenshot-2022-04-10-111155-e1649607424765.png" />
  <meta property="og:url" content="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html" />
  <meta property="og:site_name" content="Patently-O" />
  <meta name="twitter:title" content="Prosecution Disclaimer - What is Clear from the Record" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:description" content="by Dennis Crouch Courts continue to struggle with their use of evidence for claim construction.  The recent case of Genuine &amp;hellip;" />
  <meta name="twitter:image" content="https://patentlyo.com/media/2022/04/Screenshot-2022-04-10-111155-e1649607424765.png" />
  <meta name="twitter:url" content="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html" />
      
<style>form .message-textarea {display: none !important; }</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<!--[if lt IE 9]>
	<script src="https://patentlyo.com/wp-content/themes/patentlyo/js/respond.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-35461 single-format-standard sidebar patent">
	<div id="page" class="site">
		<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
				<div id="header-sidebar" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="po_ads_widget-8" class="widget widget_po_ads_widget"><h3 class="widget-title"></h3><p><a href="http://www.mbhb.com" title="McDonnell Boehnen Hulbert & Berghoff LLP" id="large-mobile-banner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="sponsor" data-lazy-src="/media/2014/01/mbhb-4b.gif"><noscript><img src="/media/2014/01/mbhb-4b.gif" alt="sponsor"></noscript></a>
<a href="http://www.mbhb.com" title="McDonnell Boehnen Hulbert & Berghoff LLP" id="leaderboard"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="sponsor" data-lazy-src="/media/2014/01/mbhb-4a.gif"><noscript><img src="/media/2014/01/mbhb-4a.gif" alt="sponsor"></noscript></a></p></div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->
			<div class="masthead-wrap">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<ul id="main-menu" class="nav-menu">
						<li><a href="https://patentlyo.com/" title="Patently-O | America&#039;s leading patent law blog" rel="home" class="patent-blog">Patent Blog</a></li>
						<li><a href="/jobs" title="Patent law and IP law jobs from Patently-O" class="jobs">Jobs</a></li>
						<li id="logo">
												
						<h1 class="site-title">	<!-- 4 vetva -->
							<a href="https://patentlyo.com/" title="Patently-O | America&#039;s leading patent law blog" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="logo" data-lazy-src="https://patentlyo.com/wp-content/themes/patentlyo/images/graphics/Patently-O.png"><noscript><img src="https://patentlyo.com/wp-content/themes/patentlyo/images/graphics/Patently-O.png" alt="logo"></noscript></a>
						</h1>
						
						</li>
						<li><a href="/hricik" title="Patent law ethics by Hricik from Patently-O" class="ethics">Ethics</a></li>
						<li><a href="/lawjournal" title="Patent Law Journal from Patently-O" class="journal last">Journal</a></li>
					</ul>
				</nav>
			</div>


			<div id="titlebar" class="titlebar">
				<p>America's leading patent law source</p>
					<form role="search" method="get" class="search-form" action="https://patentlyo.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- #titlebar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content 2" role="main">
						
<!-- string(4) "post"
 -->
				
<article id="post-35461" class="post-35461 post type-post status-publish format-standard has-post-thumbnail category-patent">
	<header class="entry-header">
				<h1 class="entry-title">Prosecution Disclaimer &#8211; What is Clear from the Record</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html" title="Permalink to Prosecution Disclaimer &#8211; What is Clear from the Record" rel="bookmark"><time class="entry-date" datetime="2022-04-10T12:03:06-05:00">April 10, 2022</time></a></span><span class="categories-links"><a href="https://patentlyo.com/patent">Patent</a></span><span class="author "><a class="url fn n" href="https://patentlyo.com/author/dennis-crouch" title="View all posts by Dennis Crouch" rel="author">Dennis Crouch</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>by Dennis Crouch</p>
<p>Courts continue to struggle with their use of evidence for claim construction.  The recent case of <em>Genuine Enabling Tech. LLC v. Nintendo Co., Ltd.</em>, <a href="https://cafc.uscourts.gov/opinions-orders/20-2167.OPINION.4-1-2022_1930021.pdf">2022 WL 982246</a>, &#8212; F.4th &#8212; (Fed. Cir. Apr. 1, 2022), shows us subtle dividing lines between applicant statements (1) that create a disclaimer compared with those (2) that are merely helpful for interpretation.  The decision offers solace to careful patent prosecutors that the courts should not unduly extrapolate upon arguments distinguishing the prior art.</p>
<p>The normal rule of claim construction is that claim terms should be given &#8220;the meaning that the term[s] would have to a person of ordinary skill in the art in question at the time of the invention, i.e., as of the effective filing date of the patent application.&#8221; <em>Phillips v. AWH Corp</em>., 415 F.3d 1303 (Fed. Cir. 2005)(en banc).  That rule is tempered by the requirement that courts consider the specification and prosecution history as relevant to shape our understanding.  At times a patentee will particularly define a claim term&#8211;and that definition will control its scope. Similarly, a patentee may disclaim or disavow claim scope. Disavowal generally requires  a clear statement that shows &#8220;unmistakable [and] unambiguous evidence of disclaimer.&#8221;  <em>Omega Eng’g, Inc, v. Raytek Corp.</em>, 334 F.3d 1314, 1332 (Fed. Cir. 2003).  In litigated cases, the prosecution history rarely includes an express statement of disclaimer&#8211;&#8220;I hereby disclaim &#8230;.&#8221;&#8211;forcing courts to draw the lines in a murky field.</p>
<p><strong>I see disclaimer as an examination failure. </strong> When a patentee distinguishes the prior art based upon <strong>non-apparent limitations</strong>, the examiner should require the patentee to amend the claims by adding limitations rather than permitting the patentee to re-define claim terms on the fly.  If the specification would not support such an amendment, then the specification also would not support the disclaimer.  In <em>Genuine Enabling Tech</em>., the examiner accepted a distinguishing argument and issued the patent &#8212; leading to the case at hand.</p>
<p><strong>Background on GET</strong>: Nguyen&#8217;s U.S. Patent No. 6,219,730 stems from his invention of a &#8220;voice mouse.&#8221;  The apparatus works like a regular computer mouse but also allows for sound input/output through the mouse.  The sound signal is then combined and synchronized with the mouse movement signal to be sent to and from the computer.   In the drawings sheet below, you can compare the prior art (Fig. 1A &#8211; sound connected to PC via sound-card) to Nguyen&#8217;s invention (Fig. 1B &#8211; sound connected through the mouse).</p>
<p><img class="aligncenter wp-image-35478 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20239'%3E%3C/svg%3E" alt="" width="700" height="239" data-lazy-src="https://patentlyo.com/media/2022/04/Screenshot-2022-04-10-111155-e1649607424765.png" /><noscript><img class="aligncenter wp-image-35478 size-full" src="https://patentlyo.com/media/2022/04/Screenshot-2022-04-10-111155-e1649607424765.png" alt="" width="700" height="239" /></noscript></p>
<p>Although I described the two inputs as a mouse-movement signal and a sound signal, the patent claims actually use much broader terms: a &#8220;user input stream&#8221; (i.e., the mouse movement) and an &#8220;input signal&#8221;  (i.e., the audio signal). These two signals are encoded into a &#8220;combined data stream&#8221; for transfer across a communication means.  In its lawsuit against Nintendo, the patentee argues that Wii and Switch controllers embody the invention. In particular, the &#8220;user input stream&#8221; is &#8220;generated by the user pushing buttons&#8221; and the &#8220;input signal&#8221; comes from the accelerometer.  At the district court, Nintendo successfully argued that &#8220;input signal&#8221; should be narrowly construed to exclude the accelerometer.  In particular, the district court found that  the patentee&#8217;s prosecution disclaimer required the narrow construction.</p>
<blockquote><p>1. A user input apparatus &#8230; comprising:</p>
<p>user input means for producing a <span style="text-decoration: underline;">user input  stream</span>;</p>
<p>input means for producing [an] <span style="text-decoration: underline;">input signal</span>;</p>
<p>converting means for receiving [the] input signal and producing therefrom an input stream; and</p>
<p>encoding means for synchronizing the user input stream with the input stream and encoding the same into a combined data stream transferable by the communication means.</p></blockquote>
<p>US6219730, claim 1.</p>
<p><strong>Input Signal</strong>. When interpreting the term &#8220;input signal,&#8221; the district court looked to the specification and also the prosecution history to limit &#8220;input signal&#8221; to signals at &gt;500 Hz, and &#8220;excluding positional change, physiological response, or other &#8220;slow-varying information.&#8221;  Nintendo argued that this construction offered two reasons for non infringement, one of which was accepted by the district court.</p>
<ul>
<li>Argument 1: Controller accelerometers signaled positional change and therefore cannot create the claimed &#8216;input signal.&#8217; The district court rejected this argument&#8211;concluding that accelerometers measure acceleration, not position.</li>
<li>Argument 2: Controller accelerometers send signals at &lt;500 Hz and therefore cannot create the claimed &#8216;input signal.&#8217; The district court agreed with this argument and thus dismissed the case on summary judgment for lack of infringement.</li>
</ul>
<p>On appeal, the Federal Circuit has rejected that construction as unduly limiting.</p>
<p><strong>During prosecution</strong>, the examiner rejected the claims as obvious based upon a prior patent (Yollin).  Yollin disclosed a mouse/joystick that combined the mouse movement signal with a button-pushing signal as well as signals from potential biometric sensors (muscle tension, heart activity, brain activity, blood pressure, etc.).   Those all look like &#8220;input signals&#8221;&#8211;but the patentee argued  in its OA response that the &#8220;slow varying&#8221; signals were fundamentally different from the sound-related input signal he was claiming.  Rather, his claimed &#8220;input signal&#8221; was directed to “<span style="text-decoration: underline;">signals containing audio or higher frequencies</span>.” He also showed that the Yollin approach would not work for high frequency signals because it did not account for signal collision.  The examiner accepted the distinguishing argument and allowed the case.</p>
<p>At the Markman hearing during litigation, Nintendo&#8217;s <a href="https://people.ece.uw.edu/chizeck/">expert</a> conducted an analysis of the &#8216;slow varying&#8217; signals found in Yollin and concluded that they could operate at a range of up to 500 Hz.  The district court concluded that by arguing around Yollin, the patentee had effectively disclaimed all input frequencies below 500 Hz.</p>
<p>On appeal, the patentee admitted that its prosecution statements did create a disclaimer, but argued that the district court overreached. For its part, the Federal Circuit first noted that the expert testimony was not necessary and unduly stole attention from the intrinsic evidence.</p>
<blockquote><p>Regarding the 500 Hz threshold, the district court erred by relying on expert testimony to limit the claim scope in a manner not contemplated by the intrinsic record. . . [T]he 500 Hz frequency threshold has no basis anywhere in the intrinsic record.</p></blockquote>
<p>Slip  Op. Disclaimer must be clear, and so we look to the words of the applicant. The applicant here particularly stated that its claimed &#8220;input signal&#8221; was directed to “<span style="text-decoration: underline;">signals containing audio or higher frequencies</span>.”  That is the disclaimer, nothing more.  &#8220;We conclude that the only disavowal of claim scope that is clear and unmistakable in the record before us is Mr. Nguyen’s disavowal of signals below the audio frequency spectrum.&#8221; Slip Op.</p>
<p>On remand the parties will take the next step of arguing about (1) what is the low point for the audio frequency and (2) whether the Nintendo controller signals operate above that frequency.  In its decision, the Federal Circuit appears to have fully construed the claim term: &#8220;We therefore conclude that the proper construction of &#8216;input signal&#8217; is &#8216;a signal having an audio or higher frequency.'&#8221; Slip Op. That suggests to me that these arguments on remand will be part of the infringement case and thus factual questions for a jury to decide.  [Note here that Nintendo will also likely argue invalidity based upon the expanded claim scope].</p>
<p style="text-align: center;">= = = =</p>
<p>Note &#8211; the court&#8217;s rejection of expert testimony here contrasts with its demand for expert testimony in the <em>Williamson v. Citrix</em> line of cases where the court is asking whether a particular claim term inherently includes sufficient structure.</p>
			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/dc6be176edab1493e68bac3d270e9feb?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/dc6be176edab1493e68bac3d270e9feb?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc6be176edab1493e68bac3d270e9feb?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc6be176edab1493e68bac3d270e9feb?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Dennis Crouch</h2>
		<p class="author-bio">
			Law Professor at the University of Missouri School of Law.			<a class="author-link" href="https://patentlyo.com/author/dennis-crouch" rel="author">
				View all posts by Dennis Crouch <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://patentlyo.com/patent/2022/04/thanks-our-sponsor.html" rel="prev"><span class="meta-nav">&larr;</span> Thanks to our Sponsor</a>			<a href="https://patentlyo.com/patent/2022/04/induced-infringement-limitations.html" rel="next">Induced Infringement and the Section 286 Statute of Limitations <span class="meta-nav">&rarr;</span></a>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div class="comments-control"><a id="showHide" href="#" class="button">Hide comments</a></div>
<div id="comments" class="comments-area" >

			<h2 class="comments-title">
			6 thoughts on &ldquo;<span>Prosecution Disclaimer &#8211; What is Clear from the Record</span>&rdquo;		</h2>

		<ol class="comment-list">
			   <li class="comment even thread-even depth-1 parent" id="comment-726280">
      <article id="div-comment-726280" class="comment-body">
         <div class="commentnumber">3</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">RandomGuy</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html#comment-726280">
               <time>
      April 10, 2022 at 3:12 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p><i> When a patentee distinguishes the prior art based upon non-apparent limitations, the examiner should require the patentee to amend the claims by adding limitations rather than permitting the patentee to re-define claim terms on the fly.  <b>If the specification would not support such an amendment, then the specification also would not support the disclaimer. </b></i></p>
<p>Unquestionably correct. But that would lead to a situation where the claims are unfixable, and the office hates it when claims are unfixable for reasons other than prior art.</p>
<p>Teaching moment for both prosecutors and examiners here. Suppose Applicant wants a claim term to be less broad than what the Examiner wants the claim term to mean, in an effort to get around the prior art. Here is generally how the back and forth would go (multiple steps may and often do occur at the same time):</p>
<p>Applicant complains.</p>
<p>Examiner cites that office takes broadest reasonable interpretation (mpep 2111)</p>
<p>Applicant states interpretation is unreasonable</p>
<p>Examiner cites arguments of counsel cannot take the place of evidence where evidence is necessary (2145(I))</p>
<p>Applicant cites technical dictionary</p>
<p>Examiner cites requirement that interpretation be at time of effective filing (2111.01)</p>
<p>Applicant cites another technical dictionary from the correct timeframe</p>
<p>Examiner counter cites a different technical dictionary or cites how technical dictionary definition would be inconsistent with previously cited reference to show scope is reasonably broader, Examiner makes 112b rejection (or calls for a sua sponte 112b in appeal) in addition because now scope is arguably ambiguous</p>
<p>To avoid the 112b, applicant argues there is no ambiguity by conceding examiner&#8217;s broader interpretation, Applicant disclaims scope and cites as support their dictionary definition</p>
<p>At this point, most Examiners stop. In actuality, the correct thing to do is 112a written description rejection based on new matter.</p>
<p>&#8212;&#8211;</p>
<p>Because the board hates to raise new grounds of rejection, the odds of overcoming a 103 based on the above procedure are practically nil unless the examiner does not raise the 112b concern. In other words, even if an Applicant has a proper technical definition in hand and properly cites it in their initial brief (something most applicants don&#8217;t actually achieve), they will still lose so long as examiner can find a competing definition &#8211; which they will almost always be able to do or they wouldn&#8217;t have thought to search the different language that produced the prior art reference.</p>
<p>Conversely, the odds of overcoming a 112a (or not having a 112a made) if applicant disavows are decently high. Examiners are used to fixing nonstatutory double patenting with a terminal disclaimer, and therefore improperly assume a disclaimer allows them to select the non-broadest reasonable interpretation. But a disclaimer is functionally the same thing as amending the specification to add limiting language that one of skill would not view as having already been present (indeed, if it was already present they wouldn&#8217;t need the disclaimer to begin with). But because it does so without actually amending the specification, it tends to work &#8211; especially if the disavowal is made without any claim amendments. The MPEP actually supports a conclusion that a disavowal without claim amendments would require a new non-final, (706.07a &#8211; new rejection in final must be &#8220;necessitated by applicant&#8217;s amendment of the claims&#8221; or based on IDS information) if one ignores that the disavowal necessarily involves a concession that the broader scope is appropriate and the disavowal amends the scope even though it is not changing the words &#8211; but most examiners are not lawyers.</p>
<p>tl;dr &#8211; Applicants should almost never be challenging the Examiner&#8217;s interpretation because it won&#8217;t work and will almost certainly make your record worse, and Examiners should be more aware that a claim construction dispute should trigger 112a/b scrutiny.</p>
<p>The only time a 112a/b rejection would not be proper while a 103 is overcome is either:<br />
a) There was always an express definition present and the examiner missed the definition, so the 103 was never proper to begin with; or<br />
b) Examiner was just making up a meaning of a term in their head and also misread the reference, and there is absolutely no basis for the interpretation; or<br />
c) there is an exemplary embodiment definition and the applicant amends the claims to textually include the definition, which overcomes the current 103 but triggers a new search and invites new rejections</p>
<p>If you&#8217;re thinking you&#8217;re in (b), you might want to check that that&#8217;s the case, and then double-check again. All other situations should be a maintained 103 and likely also trigger 112a/b.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html?replytocom=726280#respond' data-commentid="726280" data-postid="35461" data-belowelement="div-comment-726280" data-respondelement="respond" data-replyto="Reply to RandomGuy" aria-label='Reply to RandomGuy'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_726280' onclick='fv_tc_report_display( 726280 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_726280' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_726280' name='report_nonce_726280' value='aa222e384b'/>
<label for='report_reason_726280'>Reason:</label>
<p><input type='text' id='report_reason_726280' name='report_reason_726280' /></p>
<button id='report_button_726280' class='report_button' onclick='fv_tc_report_comment( 726280 )'>Submit report</button>
<p id='report_response_726280'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-2 parent" id="comment-726282">
      <article id="div-comment-726282" class="comment-body">
         <div class="commentnumber">3.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html#comment-726282">
               <time>
      April 10, 2022 at 3:32 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>RG, how much of those prosecution problems are due to the PTO until recently discouraging examiner 112 rejections?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html?replytocom=726282#respond' data-commentid="726282" data-postid="35461" data-belowelement="div-comment-726282" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_726282' onclick='fv_tc_report_display( 726282 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_726282' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_726282' name='report_nonce_726282' value='a56acadd59'/>
<label for='report_reason_726282'>Reason:</label>
<p><input type='text' id='report_reason_726282' name='report_reason_726282' /></p>
<button id='report_button_726282' class='report_button' onclick='fv_tc_report_comment( 726282 )'>Submit report</button>
<p id='report_response_726282'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-3" id="comment-726283">
      <article id="div-comment-726283" class="comment-body">
         <div class="commentnumber">3.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">RandomGuy</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html#comment-726283">
               <time>
      April 10, 2022 at 4:39 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p><i> RG, how much of those prosecution problems are due to the PTO until recently discouraging examiner 112 rejections? </i></p>
<p>Well I would say every tc is different. I wouldn&#8217;t speak for 3600 for example. I suspect they at least partially understand 112a full-scope-of jurisprudence. But in my world (2400) I have never felt discouraged about 112b rejections. I definitely feel discouraged about 112a rejections that are not based upon new matter, even today. Especially so with enablement. It is some people&#8217;s position that in software &#8220;everything is enabled.&#8221; It is my personal view, for example, that almost every software application&#8217;s independent claim is invalid due to written description. Many of them have their whole claimset as invalid. That&#8217;s because every software claim is claimed functionally (at least in the independent) and virtually every function could be implemented in manners that one of skill in the art would find distinct, and there is no proof that applicant posited any particular one let alone examples that span the breadth of the functional scope (if you even definitively know what that is). But if I get caught making any of these rejections I&#8217;m sure it would be found to be clear error, so I only make them when it is really ridiculous, and even that puts me on the far edge of it. For most every examiner, if the claim claims a function and the specification mentions the function, there cannot be a 112a rejection to that element. Breadth is policed solely by prior art.</p>
<p>Part of the reason I think a 112a would not be made here is because you can see how the outcome would be: If the applicant believes a claim term means X, but in fact it would mean X+ to one of ordinary skill, and something in X+ but not X is cited as prior art, the claim is essentially dead on arrival, arguably because of counsel malpractice. There is no language to amend around and they can&#8217;t win on a claim interpretation challenge. But that&#8217;s not an enjoyable outcome &#8211; the PTO never likes it if something was allegedly invented and there&#8217;s no prior art reason it shouldn&#8217;t be allowed, and the applicant obviously dislikes it. So instead one may ignore the 112a and allow the applicant to disavow the X+ scope to proceed under the X scope. That has the initial appearance of fairness and not unduly punishing the applicant, and also makes the record clear for the future (which is just wonderful examination brownie points, we love when we can say we&#8217;re doing that) but ultimately screws the public for reasons just like this case. But, of course, there&#8217;s nowhere else in prosecution we allow an applicant to exceed the scope of the disclosure or depart from the plain meaning without express statements, so why here? The answer is the MPEP is written vaguely enough that its not clear that disavowal is something the applicant *did* at filing, before examination, and not something they *do* during examination.</p>
<p>There is a level of logic to the thinking &#8211; most examiners aren&#8217;t lawyers so pass on the prior art questions and leave the other issues to a better forum. So long as the record is clear that X+ would be obvious and X is not obvious, there&#8217;s a record. But that ignores that the scope may change in other ways, and that there is a presumption of validity post-issuance.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html?replytocom=726283#respond' data-commentid="726283" data-postid="35461" data-belowelement="div-comment-726283" data-respondelement="respond" data-replyto="Reply to RandomGuy" aria-label='Reply to RandomGuy'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_726283' onclick='fv_tc_report_display( 726283 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_726283' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_726283' name='report_nonce_726283' value='05f66c0aa7'/>
<label for='report_reason_726283'>Reason:</label>
<p><input type='text' id='report_reason_726283' name='report_reason_726283' /></p>
<button id='report_button_726283' class='report_button' onclick='fv_tc_report_comment( 726283 )'>Submit report</button>
<p id='report_response_726283'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-726278">
      <article id="div-comment-726278" class="comment-body">
         <div class="commentnumber">2</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html#comment-726278">
               <time>
      April 10, 2022 at 2:41 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>The noted en banc [controlling] Phillips v. AWH Corp., 415 F.3d 1303 (Fed. Cir. 2005) decision is cited for an even stronger statement, that &#8220;the specification is the single best guide to construing a claim.” [I.e., intrinsic rather than extrinsic evidence such as litigation hired expert opinions or even contemporary technical dictionaries, if possible.]</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html?replytocom=726278#respond' data-commentid="726278" data-postid="35461" data-belowelement="div-comment-726278" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_726278' onclick='fv_tc_report_display( 726278 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_726278' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_726278' name='report_nonce_726278' value='448159776f'/>
<label for='report_reason_726278'>Reason:</label>
<p><input type='text' id='report_reason_726278' name='report_reason_726278' /></p>
<button id='report_button_726278' class='report_button' onclick='fv_tc_report_comment( 726278 )'>Submit report</button>
<p id='report_response_726278'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
   <li class="comment even thread-even depth-1 parent" id="comment-726277">
      <article id="div-comment-726277" class="comment-body">
         <div class="commentnumber">1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html#comment-726277">
               <time>
      April 10, 2022 at 2:15 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>In contrast to some examiners being convinced to allow claims by argued-distinctions that are not in the claim itself, historically a common question at Board oral arguments was &#8220;where is that distinction shown in the claims?&#8221; Especially since &#8220;broadest reasonable construction&#8221; is how pending application claims are supposed to be construed.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html?replytocom=726277#respond' data-commentid="726277" data-postid="35461" data-belowelement="div-comment-726277" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_726277' onclick='fv_tc_report_display( 726277 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_726277' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_726277' name='report_nonce_726277' value='4b76f50420'/>
<label for='report_reason_726277'>Reason:</label>
<p><input type='text' id='report_reason_726277' name='report_reason_726277' /></p>
<button id='report_button_726277' class='report_button' onclick='fv_tc_report_comment( 726277 )'>Submit report</button>
<p id='report_response_726277'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-2" id="comment-726281">
      <article id="div-comment-726281" class="comment-body">
         <div class="commentnumber">1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/076c7d37b5e191583445e2b0f0593ebd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">RandomGuy</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html#comment-726281">
               <time>
      April 10, 2022 at 3:14 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p><i> “where is that distinction shown in the claims?” </i></p>
<p>The board loves this because it allows them to kick it back but still gives applicant a mechanism for going forward. But see my post at 3 as to how this gets confused during prosecution.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html?replytocom=726281#respond' data-commentid="726281" data-postid="35461" data-belowelement="div-comment-726281" data-respondelement="respond" data-replyto="Reply to RandomGuy" aria-label='Reply to RandomGuy'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_726281' onclick='fv_tc_report_display( 726281 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_726281' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_726281' name='report_nonce_726281' value='38da6a9e83'/>
<label for='report_reason_726281'>Reason:</label>
<p><input type='text' id='report_reason_726281' name='report_reason_726281' /></p>
<button id='report_button_726281' class='report_button' onclick='fv_tc_report_comment( 726281 )'>Submit report</button>
<p id='report_response_726281'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patent/2022/04/prosecution-disclaimer-record.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://patentlyo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><noscript>Reply link does not work in your browser because JavaScript is disabled.<br /></noscript><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="">*</span></p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':angel:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angel.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angel.gif" onclick="cp_insert(':angel:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':angry:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angry.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angry.gif" onclick="cp_insert(':angry:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':bigsmile:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/bigsmile.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/bigsmile.gif" onclick="cp_insert(':bigsmile:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':blush:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/blush.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/blush.gif" onclick="cp_insert(':blush:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':clapping:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/clapping.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/clapping.gif" onclick="cp_insert(':clapping:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':cool:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/cool.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/cool.gif" onclick="cp_insert(':cool:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':crying:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/crying.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/crying.gif" onclick="cp_insert(':crying:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':devil:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/devil.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/devil.gif" onclick="cp_insert(':devil:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':doh:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/doh.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/doh.gif" onclick="cp_insert(':doh:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':drunk:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/drunk.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/drunk.gif" onclick="cp_insert(':drunk:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':dull:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/dull.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/dull.gif" onclick="cp_insert(':dull:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':envy:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/envy.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/envy.gif" onclick="cp_insert(':envy:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':giggle:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/giggle.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/giggle.gif" onclick="cp_insert(':giggle:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':handshake:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/handshake.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/handshake.gif" onclick="cp_insert(':handshake:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':happy:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/happy.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/happy.gif" onclick="cp_insert(':happy:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':headbang:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/headbang.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/headbang.gif" onclick="cp_insert(':headbang:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':inlove:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/inlove.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/inlove.gif" onclick="cp_insert(':inlove:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':itwasntme:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/itwasntme.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/itwasntme.gif" onclick="cp_insert(':itwasntme:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':kiss:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/kiss.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/kiss.gif" onclick="cp_insert(':kiss:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':party:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/party.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/party.gif" onclick="cp_insert(':party:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':puke:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/puke.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/puke.gif" onclick="cp_insert(':puke:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':rock:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/rock.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/rock.gif" onclick="cp_insert(':rock:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':sadsmile:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sadsmile.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sadsmile.gif" onclick="cp_insert(':sadsmile:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':sleepy:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sleepy.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sleepy.gif" onclick="cp_insert(':sleepy:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':swear:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/swear.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/swear.gif" onclick="cp_insert(':swear:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':sweating:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sweating.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sweating.gif" onclick="cp_insert(':sweating:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':thinking:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/thinking.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/thinking.gif" onclick="cp_insert(':thinking:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':tongueout:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/tongueout.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/tongueout.gif" onclick="cp_insert(':tongueout:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':worried:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/worried.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/worried.gif" onclick="cp_insert(':worried:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':yawn:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/yawn.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/yawn.gif" onclick="cp_insert(':yawn:')"></noscript> <p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="ad382108a" name="ad382108a" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="cp-checkboxes" style="clear:both"><label for="cpsubscribe" class="cp-subscribe"><input style="width: auto" type="checkbox" value="1" name="cpsubscribe" id="cpsubscribe"/>&nbsp;Notify me of followup comments via e-mail.</label></p><p style="clear:both" class="cp-subscribe-wc" id="fv-comment-plus-notice">You can <a id="fv-comment-plus-subscribe" style="cursor: pointer">click here to Subscribe without commenting</a></p><div id="subscribe-comment-wrap" style="display:none"><table><tr><td><label for="fv-comment-plus-name">Your name:</label></td><td><input id="fv-comment-plus-name" type="text" /></td></tr><tr><td><label for="fv-comment-plus-email">E-mail:</label></td><td><input id="fv-comment-plus-email" type="email" /></td></tr><tr><td></td><td><input type="button" id="fv-comment-plus-subscribe-submit" name="fv-comment-plus-subscribe-submit" value="Subscribe now" /></td></tr></table></div><div style="clear: both" class="cp-image-form"><p class="cp-image-field-label">Add a picture</p><p class="cp-image-field"><input type="file" name="cpimage" /></p></div><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="cp-notes"></div></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="po_ads_widget-9" class="widget widget_po_ads_widget"><h3 class="widget-title">Patently-O Authors</h3><p><dl>
  <dt>Dennis Crouch</dt>
    <dd>Associate Professor, University of Missouri School of Law</dd>
    <dd><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=847655">SSRN Articles</a></dd>
  <dt>Jason Rantanen</dt>
    <dd>Professor, University of Iowa College of Law</dd>
    <dd><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=684806">SSRN Articles</a></dd>
</dl>

<dl>
  <dt>Occasional guest posts by IP practitioners and academics</dt>
</dl></p></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Patently-O Tools</h3>			<div class="textwidget"><p><strong><a href="https://patentlyo.com/subscribe-patently-crouch">Subscribe to the blog</a></strong><br />About 25,000 individuals now receive Patently-O via e-mail each morning.</p>
<p><strong><a href="/jobs">Find a patent job</a></strong><br />We regularly post top patent jobs from leading firms, corporations, and government and educational institutions.</p>
<p><strong><a href="/submit-a-patent-job">Submit a patent job</a></strong><br />Find a patent professional among the 15,000+ monthly visitors of the job board, many of whom are patent professionals at large firms and corporations.</p></div>
		</aside><aside id="po_recent_posts_widget-2" class="widget widget_po_recent_posts_widget"><h3 class="widget-title">Recent Patent Posts</h3><ul><li><a href="https://patentlyo.com/patent/2022/04/induced-infringement-limitations.html" >Induced Infringement and the Section 286 Statute of Limitations</a></li><li><a href="https://patentlyo.com/patent/2022/04/prosecution-disclaimer-record.html" >Prosecution Disclaimer &#8211; What is Clear from the Record</a></li><li><a href="https://patentlyo.com/patent/2022/04/thanks-our-sponsor.html" >Thanks to our Sponsor</a></li><li><a href="https://patentlyo.com/patent/2022/04/justice-ketanji-jackson.html" >Justice Ketanji Brown Jackson</a></li><li><a href="https://patentlyo.com/patent/2022/04/definiteness-implications-examples.html" >The Definiteness Implications of Using “Examples” to Define Claim Terms</a></li><li><a href="https://patentlyo.com/patent/2022/04/uspto-leadership-updates-2.html" >USPTO Leadership Updates</a></li><li><a href="https://patentlyo.com/patent/2022/04/welcome-chris-holman.html" >Welcome Prof. Chris Holman</a></li><li><a href="https://patentlyo.com/patent/2022/04/welcome-director-vidal.html" >Welcome Director Vidal</a></li><li><a href="https://patentlyo.com/patent/2022/04/arguing-construction-choose.html" >Arguing Claim Construction: Step 1, Choose your Canons</a></li><li><a href="https://patentlyo.com/patent/2022/04/patently-bits-and-bytes-by-juvan-bonni-77.html" >Patently-O Bits and Bytes by Juvan Bonni</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Popular Tags</h3><div class="tagcloud"><a href="https://patentlyo.com/tag/abstract-idea" class="tag-cloud-link tag-link-209 tag-link-position-1" style="font-size: 19.622641509434pt;" aria-label="Abstract Idea (312 items)">Abstract Idea</a>
<a href="https://patentlyo.com/tag/administrative-law" class="tag-cloud-link tag-link-223 tag-link-position-2" style="font-size: 8.9509433962264pt;" aria-label="Administrative Law (2 items)">Administrative Law</a>
<a href="https://patentlyo.com/tag/affirmed-without-opinion" class="tag-cloud-link tag-link-211 tag-link-position-3" style="font-size: 18.566037735849pt;" aria-label="Affirmed Without Opinion (198 items)">Affirmed Without Opinion</a>
<a href="https://patentlyo.com/tag/aia-trials" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 20.098113207547pt;" aria-label="AIA Trials (392 items)">AIA Trials</a>
<a href="https://patentlyo.com/tag/anticipation" class="tag-cloud-link tag-link-205 tag-link-position-5" style="font-size: 20.679245283019pt;" aria-label="anticipation (504 items)">anticipation</a>
<a href="https://patentlyo.com/tag/broadest-reasonable-interpretation" class="tag-cloud-link tag-link-231 tag-link-position-6" style="font-size: 16.241509433962pt;" aria-label="Broadest Reasonable Interpretation (71 items)">Broadest Reasonable Interpretation</a>
<a href="https://patentlyo.com/tag/business-methods" class="tag-cloud-link tag-link-221 tag-link-position-7" style="font-size: 10.11320754717pt;" aria-label="Business Methods (4 items)">Business Methods</a>
<a href="https://patentlyo.com/tag/cbm" class="tag-cloud-link tag-link-220 tag-link-position-8" style="font-size: 9.5849056603774pt;" aria-label="CBM (3 items)">CBM</a>
<a href="https://patentlyo.com/tag/civil-procedure" class="tag-cloud-link tag-link-271 tag-link-position-9" style="font-size: 8pt;" aria-label="Civil Procedure (1 item)">Civil Procedure</a>
<a href="https://patentlyo.com/tag/claim-construction" class="tag-cloud-link tag-link-218 tag-link-position-10" style="font-size: 21.788679245283pt;" aria-label="Claim Construction (808 items)">Claim Construction</a>
<a href="https://patentlyo.com/tag/comics" class="tag-cloud-link tag-link-246 tag-link-position-11" style="font-size: 10.905660377358pt;" aria-label="Comics (6 items)">Comics</a>
<a href="https://patentlyo.com/tag/constitutional-challenge" class="tag-cloud-link tag-link-222 tag-link-position-12" style="font-size: 8.9509433962264pt;" aria-label="Constitutional Challenge (2 items)">Constitutional Challenge</a>
<a href="https://patentlyo.com/tag/copyright" class="tag-cloud-link tag-link-249 tag-link-position-13" style="font-size: 8.9509433962264pt;" aria-label="Copyright (2 items)">Copyright</a>
<a href="https://patentlyo.com/tag/damages" class="tag-cloud-link tag-link-266 tag-link-position-14" style="font-size: 19.516981132075pt;" aria-label="Damages (300 items)">Damages</a>
<a href="https://patentlyo.com/tag/dtsa" class="tag-cloud-link tag-link-239 tag-link-position-15" style="font-size: 14.392452830189pt;" aria-label="DTSA (31 items)">DTSA</a>
<a href="https://patentlyo.com/tag/enablement" class="tag-cloud-link tag-link-262 tag-link-position-16" style="font-size: 19.569811320755pt;" aria-label="Enablement (308 items)">Enablement</a>
<a href="https://patentlyo.com/tag/ethics" class="tag-cloud-link tag-link-234 tag-link-position-17" style="font-size: 11.169811320755pt;" aria-label="Ethics (7 items)">Ethics</a>
<a href="https://patentlyo.com/tag/events" class="tag-cloud-link tag-link-251 tag-link-position-18" style="font-size: 9.5849056603774pt;" aria-label="Events (3 items)">Events</a>
<a href="https://patentlyo.com/tag/exhaustion" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 8pt;" aria-label="Exhaustion (1 item)">Exhaustion</a>
<a href="https://patentlyo.com/tag/federal-circuit-en-banc" class="tag-cloud-link tag-link-224 tag-link-position-20" style="font-size: 20.943396226415pt;" aria-label="Federal Circuit En Banc (562 items)">Federal Circuit En Banc</a>
<a href="https://patentlyo.com/tag/first-to-invent" class="tag-cloud-link tag-link-225 tag-link-position-21" style="font-size: 19.252830188679pt;" aria-label="First to Invent (269 items)">First to Invent</a>
<a href="https://patentlyo.com/tag/inequitable-conduct" class="tag-cloud-link tag-link-265 tag-link-position-22" style="font-size: 19.358490566038pt;" aria-label="Inequitable Conduct (284 items)">Inequitable Conduct</a>
<a href="https://patentlyo.com/tag/ip-market" class="tag-cloud-link tag-link-259 tag-link-position-23" style="font-size: 8pt;" aria-label="IP Market (1 item)">IP Market</a>
<a href="https://patentlyo.com/tag/ipr" class="tag-cloud-link tag-link-217 tag-link-position-24" style="font-size: 18.618867924528pt;" aria-label="IPR (203 items)">IPR</a>
<a href="https://patentlyo.com/tag/licenses" class="tag-cloud-link tag-link-256 tag-link-position-25" style="font-size: 20.943396226415pt;" aria-label="Licenses (565 items)">Licenses</a>
<a href="https://patentlyo.com/tag/marking" class="tag-cloud-link tag-link-257 tag-link-position-26" style="font-size: 17.615094339623pt;" aria-label="Marking (132 items)">Marking</a>
<a href="https://patentlyo.com/tag/obviousness" class="tag-cloud-link tag-link-204 tag-link-position-27" style="font-size: 22pt;" aria-label="obviousness (893 items)">obviousness</a>
<a href="https://patentlyo.com/tag/on-sale" class="tag-cloud-link tag-link-227 tag-link-position-28" style="font-size: 8.9509433962264pt;" aria-label="On Sale (2 items)">On Sale</a>
<a href="https://patentlyo.com/tag/patent-stats" class="tag-cloud-link tag-link-214 tag-link-position-29" style="font-size: 11.169811320755pt;" aria-label="Patent Stats (7 items)">Patent Stats</a>
<a href="https://patentlyo.com/tag/personal-jurisdiction" class="tag-cloud-link tag-link-261 tag-link-position-30" style="font-size: 16.347169811321pt;" aria-label="Personal Jurisdiction (75 items)">Personal Jurisdiction</a>
<a href="https://patentlyo.com/tag/pgr" class="tag-cloud-link tag-link-263 tag-link-position-31" style="font-size: 19.305660377358pt;" aria-label="PGR (272 items)">PGR</a>
<a href="https://patentlyo.com/tag/pharma" class="tag-cloud-link tag-link-260 tag-link-position-32" style="font-size: 8pt;" aria-label="Pharma (1 item)">Pharma</a>
<a href="https://patentlyo.com/tag/preclusion" class="tag-cloud-link tag-link-258 tag-link-position-33" style="font-size: 8pt;" aria-label="Preclusion (1 item)">Preclusion</a>
<a href="https://patentlyo.com/tag/pro-se" class="tag-cloud-link tag-link-253 tag-link-position-34" style="font-size: 8.9509433962264pt;" aria-label="Pro Se (2 items)">Pro Se</a>
<a href="https://patentlyo.com/tag/secret-prior-art" class="tag-cloud-link tag-link-245 tag-link-position-35" style="font-size: 8.9509433962264pt;" aria-label="Secret Prior Art (2 items)">Secret Prior Art</a>
<a href="https://patentlyo.com/tag/software" class="tag-cloud-link tag-link-268 tag-link-position-36" style="font-size: 8pt;" aria-label="software (1 item)">software</a>
<a href="https://patentlyo.com/tag/statutory-reform" class="tag-cloud-link tag-link-208 tag-link-position-37" style="font-size: 9.5849056603774pt;" aria-label="Statutory Reform (3 items)">Statutory Reform</a>
<a href="https://patentlyo.com/tag/subject-matter-eligibility" class="tag-cloud-link tag-link-241 tag-link-position-38" style="font-size: 19.569811320755pt;" aria-label="Subject Matter Eligibility (310 items)">Subject Matter Eligibility</a>
<a href="https://patentlyo.com/tag/supreme-court" class="tag-cloud-link tag-link-210 tag-link-position-39" style="font-size: 19.358490566038pt;" aria-label="Supreme Court (280 items)">Supreme Court</a>
<a href="https://patentlyo.com/tag/theory" class="tag-cloud-link tag-link-250 tag-link-position-40" style="font-size: 9.5849056603774pt;" aria-label="Theory (3 items)">Theory</a>
<a href="https://patentlyo.com/tag/trademark" class="tag-cloud-link tag-link-267 tag-link-position-41" style="font-size: 8pt;" aria-label="Trademark (1 item)">Trademark</a>
<a href="https://patentlyo.com/tag/trade-secrets" class="tag-cloud-link tag-link-206 tag-link-position-42" style="font-size: 19.041509433962pt;" aria-label="Trade Secrets (245 items)">Trade Secrets</a>
<a href="https://patentlyo.com/tag/uspto-director" class="tag-cloud-link tag-link-215 tag-link-position-43" style="font-size: 21.471698113208pt;" aria-label="USPTO Director (700 items)">USPTO Director</a>
<a href="https://patentlyo.com/tag/venue" class="tag-cloud-link tag-link-264 tag-link-position-44" style="font-size: 19.464150943396pt;" aria-label="Venue (296 items)">Venue</a>
<a href="https://patentlyo.com/tag/written-description-requirement" class="tag-cloud-link tag-link-232 tag-link-position-45" style="font-size: 19.252830188679pt;" aria-label="Written Description (269 items)">Written Description</a></div>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://patentlyo.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="136">&#8211; US &#8211; Southwest</option>
	<option class="level-0" value="16">Academic Studies</option>
	<option class="level-0" value="57">Accelerated Examination</option>
	<option class="level-0" value="113">All Elements</option>
	<option class="level-0" value="47">Amicus Brief</option>
	<option class="level-0" value="31">Anticipation</option>
	<option class="level-0" value="32">Articles and Publications</option>
	<option class="level-0" value="165">assignment</option>
	<option class="level-0" value="59">Attorney Fees</option>
	<option class="level-0" value="76">Bayh-Dole</option>
	<option class="level-0" value="58">Best Mode</option>
	<option class="level-0" value="80">Biotech</option>
	<option class="level-0" value="34">Bits and Bytes</option>
	<option class="level-0" value="60">Blogroll</option>
	<option class="level-0" value="50">Book Review</option>
	<option class="level-0" value="2">Books</option>
	<option class="level-0" value="17">BPAI</option>
	<option class="level-0" value="111">Business Developments</option>
	<option class="level-0" value="8">CAFC</option>
	<option class="level-0" value="172">CBM</option>
	<option class="level-0" value="109">Certificate of Correction</option>
	<option class="level-0" value="104">Chemical</option>
	<option class="level-0" value="41">Claim Construction</option>
	<option class="level-0" value="85">Claim Drafting Tips</option>
	<option class="level-0" value="166">collateral</option>
	<option class="level-0" value="10">Conference or CLE</option>
	<option class="level-0" value="168">conflict of interest</option>
	<option class="level-0" value="110">Contributory Infringement</option>
	<option class="level-0" value="28">Copyright</option>
	<option class="level-0" value="3">Current Affairs</option>
	<option class="level-0" value="29">Damages</option>
	<option class="level-0" value="78">Declaratory Judgment</option>
	<option class="level-0" value="42">Design Patent</option>
	<option class="level-0" value="19">Disclaimer</option>
	<option class="level-0" value="38">Dissent</option>
	<option class="level-0" value="20">District Court</option>
	<option class="level-0" value="82">Doctrine of Equivalents</option>
	<option class="level-0" value="83">Doctrine of Patent Misuse</option>
	<option class="level-0" value="114">EFiling</option>
	<option class="level-0" value="44">En Banc</option>
	<option class="level-0" value="75">Enablement</option>
	<option class="level-0" value="6">Ethics</option>
	<option class="level-0" value="40">False Marking</option>
	<option class="level-0" value="158">Fee Shifting</option>
	<option class="level-0" value="11">Fees</option>
	<option class="level-0" value="71">First Sale / Exhaustion</option>
	<option class="level-0" value="155">Food and Drink</option>
	<option class="level-0" value="4">Games</option>
	<option class="level-0" value="97">Gaming</option>
	<option class="level-0" value="119">Graham Factors</option>
	<option class="level-0" value="35">Guest Post</option>
	<option class="level-0" value="95">Indefinite</option>
	<option class="level-0" value="66">Inducement</option>
	<option class="level-0" value="39">Inequitable Conduct</option>
	<option class="level-0" value="62">Infringement</option>
	<option class="level-0" value="53">Injunctions</option>
	<option class="level-0" value="81">Interference</option>
	<option class="level-0" value="68">Invalidity</option>
	<option class="level-0" value="89">Inventors</option>
	<option class="level-0" value="72">Inventorship</option>
	<option class="level-0" value="170">IPR</option>
	<option class="level-0" value="55">ITC</option>
	<option class="level-0" value="1">Journal</option>
	<option class="level-0" value="36">Jurisdiction</option>
	<option class="level-0" value="162">Laches</option>
	<option class="level-0" value="84">Law Firm Practice</option>
	<option class="level-0" value="67">Law School</option>
	<option class="level-0" value="115">Lear Doctrine</option>
	<option class="level-0" value="49">License</option>
	<option class="level-0" value="108">Local Rules</option>
	<option class="level-0" value="167">malpractice</option>
	<option class="level-0" value="169">mandamus</option>
	<option class="level-0" value="86">Means Plus Function</option>
	<option class="level-0" value="21">Medical Device</option>
	<option class="level-0" value="79">Method Claims</option>
	<option class="level-0" value="116">Motivation to Combine</option>
	<option class="level-0" value="173">Novelty</option>
	<option class="level-0" value="33">Obviousness</option>
	<option class="level-0" value="118">On Sale</option>
	<option class="level-0" value="74">Ownership</option>
	<option class="level-0" value="7">Patent</option>
	<option class="level-0" value="65">Patent Applications</option>
	<option class="level-0" value="122">Patent Cases 2004</option>
	<option class="level-0" value="120">Patent Cases 2005</option>
	<option class="level-0" value="92">Patent Cases 2006</option>
	<option class="level-0" value="106">Patent Cases 2007</option>
	<option class="level-0" value="105">Patent Cases 2008</option>
	<option class="level-0" value="93">Patent Cases 2009</option>
	<option class="level-0" value="70">Patent Cases 2010</option>
	<option class="level-0" value="37">Patent Cases 2011</option>
	<option class="level-0" value="22">Patent Cases 2012</option>
	<option class="level-0" value="161">Patent Cases 2014</option>
	<option class="level-0" value="13">Patent Legislation</option>
	<option class="level-0" value="14">Patent Prosecution</option>
	<option class="level-0" value="121">Patent Q&amp;A</option>
	<option class="level-0" value="23">Patent Term Extension</option>
	<option class="level-0" value="27">Patentable Subject Matter</option>
	<option class="level-0" value="24">Petitions</option>
	<option class="level-0" value="171">PGR</option>
	<option class="level-0" value="45">Pharma</option>
	<option class="level-0" value="101">PHOSITA</option>
	<option class="level-0" value="25">Post Grant Review</option>
	<option class="level-0" value="15">Preissuance Submissions</option>
	<option class="level-0" value="87">Printed Matter Doctrine</option>
	<option class="level-0" value="69">Prior Art</option>
	<option class="level-0" value="26">Priority Rights</option>
	<option class="level-0" value="102">Procedure</option>
	<option class="level-0" value="91">Provisional Patent Application</option>
	<option class="level-0" value="18">PTAB</option>
	<option class="level-0" value="107">Public Use</option>
	<option class="level-0" value="30">Rantanen</option>
	<option class="level-0" value="9">Reexamination</option>
	<option class="level-0" value="46">Reissue</option>
	<option class="level-0" value="98">Revival</option>
	<option class="level-0" value="77">Science</option>
	<option class="level-0" value="61">Settlement</option>
	<option class="level-0" value="43">Software</option>
	<option class="level-0" value="56">Standing</option>
	<option class="level-0" value="100">State Immunity</option>
	<option class="level-0" value="163">Stats</option>
	<option class="level-0" value="90">statutory bar</option>
	<option class="level-0" value="112">Statutory Construction</option>
	<option class="level-0" value="99">Summary Judgment</option>
	<option class="level-0" value="48">Supreme Court</option>
	<option class="level-0" value="63">Survey</option>
	<option class="level-0" value="103">Takings</option>
	<option class="level-0" value="117">Teaching Away</option>
	<option class="level-0" value="64">Television</option>
	<option class="level-0" value="94">TipCast</option>
	<option class="level-0" value="88">Tools</option>
	<option class="level-0" value="54">Trade Secret</option>
	<option class="level-0" value="73">Trademark</option>
	<option class="level-0" value="52">Transnational</option>
	<option class="level-0" value="164">USITC</option>
	<option class="level-0" value="12">USPTO News</option>
	<option class="level-0" value="96">Vitiation</option>
	<option class="level-0" value="152">Web/Tech</option>
	<option class="level-0" value="5">Weblogs</option>
	<option class="level-0" value="129">Work &#8211; Patent Agent</option>
	<option class="level-0" value="137">Work &#8211; Patent Litigation</option>
	<option class="level-0" value="130">Work &#8211; Patent Prosecution</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->
		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://patentlyo.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://patentlyo.com/2022/04'> April 2022 </option>
	<option value='https://patentlyo.com/2022/03'> March 2022 </option>
	<option value='https://patentlyo.com/2022/02'> February 2022 </option>
	<option value='https://patentlyo.com/2022/01'> January 2022 </option>
	<option value='https://patentlyo.com/2021/12'> December 2021 </option>
	<option value='https://patentlyo.com/2021/11'> November 2021 </option>
	<option value='https://patentlyo.com/2021/10'> October 2021 </option>
	<option value='https://patentlyo.com/2021/09'> September 2021 </option>
	<option value='https://patentlyo.com/2021/08'> August 2021 </option>
	<option value='https://patentlyo.com/2021/07'> July 2021 </option>
	<option value='https://patentlyo.com/2021/06'> June 2021 </option>
	<option value='https://patentlyo.com/2021/05'> May 2021 </option>
	<option value='https://patentlyo.com/2021/04'> April 2021 </option>
	<option value='https://patentlyo.com/2021/03'> March 2021 </option>
	<option value='https://patentlyo.com/2021/02'> February 2021 </option>
	<option value='https://patentlyo.com/2021/01'> January 2021 </option>
	<option value='https://patentlyo.com/2020/12'> December 2020 </option>
	<option value='https://patentlyo.com/2020/11'> November 2020 </option>
	<option value='https://patentlyo.com/2020/10'> October 2020 </option>
	<option value='https://patentlyo.com/2020/09'> September 2020 </option>
	<option value='https://patentlyo.com/2020/08'> August 2020 </option>
	<option value='https://patentlyo.com/2020/07'> July 2020 </option>
	<option value='https://patentlyo.com/2020/06'> June 2020 </option>
	<option value='https://patentlyo.com/2020/05'> May 2020 </option>
	<option value='https://patentlyo.com/2020/04'> April 2020 </option>
	<option value='https://patentlyo.com/2020/03'> March 2020 </option>
	<option value='https://patentlyo.com/2020/02'> February 2020 </option>
	<option value='https://patentlyo.com/2020/01'> January 2020 </option>
	<option value='https://patentlyo.com/2019/12'> December 2019 </option>
	<option value='https://patentlyo.com/2019/11'> November 2019 </option>
	<option value='https://patentlyo.com/2019/10'> October 2019 </option>
	<option value='https://patentlyo.com/2019/09'> September 2019 </option>
	<option value='https://patentlyo.com/2019/08'> August 2019 </option>
	<option value='https://patentlyo.com/2019/07'> July 2019 </option>
	<option value='https://patentlyo.com/2019/06'> June 2019 </option>
	<option value='https://patentlyo.com/2019/05'> May 2019 </option>
	<option value='https://patentlyo.com/2019/04'> April 2019 </option>
	<option value='https://patentlyo.com/2019/03'> March 2019 </option>
	<option value='https://patentlyo.com/2019/02'> February 2019 </option>
	<option value='https://patentlyo.com/2019/01'> January 2019 </option>
	<option value='https://patentlyo.com/2018/12'> December 2018 </option>
	<option value='https://patentlyo.com/2018/11'> November 2018 </option>
	<option value='https://patentlyo.com/2018/10'> October 2018 </option>
	<option value='https://patentlyo.com/2018/09'> September 2018 </option>
	<option value='https://patentlyo.com/2018/08'> August 2018 </option>
	<option value='https://patentlyo.com/2018/07'> July 2018 </option>
	<option value='https://patentlyo.com/2018/06'> June 2018 </option>
	<option value='https://patentlyo.com/2018/05'> May 2018 </option>
	<option value='https://patentlyo.com/2018/04'> April 2018 </option>
	<option value='https://patentlyo.com/2018/03'> March 2018 </option>
	<option value='https://patentlyo.com/2018/02'> February 2018 </option>
	<option value='https://patentlyo.com/2018/01'> January 2018 </option>
	<option value='https://patentlyo.com/2017/12'> December 2017 </option>
	<option value='https://patentlyo.com/2017/11'> November 2017 </option>
	<option value='https://patentlyo.com/2017/10'> October 2017 </option>
	<option value='https://patentlyo.com/2017/09'> September 2017 </option>
	<option value='https://patentlyo.com/2017/08'> August 2017 </option>
	<option value='https://patentlyo.com/2017/07'> July 2017 </option>
	<option value='https://patentlyo.com/2017/06'> June 2017 </option>
	<option value='https://patentlyo.com/2017/05'> May 2017 </option>
	<option value='https://patentlyo.com/2017/04'> April 2017 </option>
	<option value='https://patentlyo.com/2017/03'> March 2017 </option>
	<option value='https://patentlyo.com/2017/02'> February 2017 </option>
	<option value='https://patentlyo.com/2017/01'> January 2017 </option>
	<option value='https://patentlyo.com/2016/12'> December 2016 </option>
	<option value='https://patentlyo.com/2016/11'> November 2016 </option>
	<option value='https://patentlyo.com/2016/10'> October 2016 </option>
	<option value='https://patentlyo.com/2016/09'> September 2016 </option>
	<option value='https://patentlyo.com/2016/08'> August 2016 </option>
	<option value='https://patentlyo.com/2016/07'> July 2016 </option>
	<option value='https://patentlyo.com/2016/06'> June 2016 </option>
	<option value='https://patentlyo.com/2016/05'> May 2016 </option>
	<option value='https://patentlyo.com/2016/04'> April 2016 </option>
	<option value='https://patentlyo.com/2016/03'> March 2016 </option>
	<option value='https://patentlyo.com/2016/02'> February 2016 </option>
	<option value='https://patentlyo.com/2016/01'> January 2016 </option>
	<option value='https://patentlyo.com/2015/12'> December 2015 </option>
	<option value='https://patentlyo.com/2015/11'> November 2015 </option>
	<option value='https://patentlyo.com/2015/10'> October 2015 </option>
	<option value='https://patentlyo.com/2015/09'> September 2015 </option>
	<option value='https://patentlyo.com/2015/08'> August 2015 </option>
	<option value='https://patentlyo.com/2015/07'> July 2015 </option>
	<option value='https://patentlyo.com/2015/06'> June 2015 </option>
	<option value='https://patentlyo.com/2015/05'> May 2015 </option>
	<option value='https://patentlyo.com/2015/04'> April 2015 </option>
	<option value='https://patentlyo.com/2015/03'> March 2015 </option>
	<option value='https://patentlyo.com/2015/02'> February 2015 </option>
	<option value='https://patentlyo.com/2015/01'> January 2015 </option>
	<option value='https://patentlyo.com/2014/12'> December 2014 </option>
	<option value='https://patentlyo.com/2014/11'> November 2014 </option>
	<option value='https://patentlyo.com/2014/10'> October 2014 </option>
	<option value='https://patentlyo.com/2014/09'> September 2014 </option>
	<option value='https://patentlyo.com/2014/08'> August 2014 </option>
	<option value='https://patentlyo.com/2014/07'> July 2014 </option>
	<option value='https://patentlyo.com/2014/06'> June 2014 </option>
	<option value='https://patentlyo.com/2014/05'> May 2014 </option>
	<option value='https://patentlyo.com/2014/04'> April 2014 </option>
	<option value='https://patentlyo.com/2014/03'> March 2014 </option>
	<option value='https://patentlyo.com/2014/02'> February 2014 </option>
	<option value='https://patentlyo.com/2014/01'> January 2014 </option>
	<option value='https://patentlyo.com/2013/12'> December 2013 </option>
	<option value='https://patentlyo.com/2013/11'> November 2013 </option>
	<option value='https://patentlyo.com/2013/10'> October 2013 </option>
	<option value='https://patentlyo.com/2013/09'> September 2013 </option>
	<option value='https://patentlyo.com/2013/08'> August 2013 </option>
	<option value='https://patentlyo.com/2013/07'> July 2013 </option>
	<option value='https://patentlyo.com/2013/06'> June 2013 </option>
	<option value='https://patentlyo.com/2013/05'> May 2013 </option>
	<option value='https://patentlyo.com/2013/04'> April 2013 </option>
	<option value='https://patentlyo.com/2013/03'> March 2013 </option>
	<option value='https://patentlyo.com/2013/02'> February 2013 </option>
	<option value='https://patentlyo.com/2013/01'> January 2013 </option>
	<option value='https://patentlyo.com/2012/12'> December 2012 </option>
	<option value='https://patentlyo.com/2012/11'> November 2012 </option>
	<option value='https://patentlyo.com/2012/10'> October 2012 </option>
	<option value='https://patentlyo.com/2012/09'> September 2012 </option>
	<option value='https://patentlyo.com/2012/08'> August 2012 </option>
	<option value='https://patentlyo.com/2012/07'> July 2012 </option>
	<option value='https://patentlyo.com/2012/06'> June 2012 </option>
	<option value='https://patentlyo.com/2012/05'> May 2012 </option>
	<option value='https://patentlyo.com/2012/04'> April 2012 </option>
	<option value='https://patentlyo.com/2012/03'> March 2012 </option>
	<option value='https://patentlyo.com/2012/02'> February 2012 </option>
	<option value='https://patentlyo.com/2012/01'> January 2012 </option>
	<option value='https://patentlyo.com/2011/12'> December 2011 </option>
	<option value='https://patentlyo.com/2011/11'> November 2011 </option>
	<option value='https://patentlyo.com/2011/10'> October 2011 </option>
	<option value='https://patentlyo.com/2011/09'> September 2011 </option>
	<option value='https://patentlyo.com/2011/08'> August 2011 </option>
	<option value='https://patentlyo.com/2011/07'> July 2011 </option>
	<option value='https://patentlyo.com/2011/06'> June 2011 </option>
	<option value='https://patentlyo.com/2011/05'> May 2011 </option>
	<option value='https://patentlyo.com/2011/04'> April 2011 </option>
	<option value='https://patentlyo.com/2011/03'> March 2011 </option>
	<option value='https://patentlyo.com/2011/02'> February 2011 </option>
	<option value='https://patentlyo.com/2011/01'> January 2011 </option>
	<option value='https://patentlyo.com/2010/12'> December 2010 </option>
	<option value='https://patentlyo.com/2010/11'> November 2010 </option>
	<option value='https://patentlyo.com/2010/10'> October 2010 </option>
	<option value='https://patentlyo.com/2010/09'> September 2010 </option>
	<option value='https://patentlyo.com/2010/08'> August 2010 </option>
	<option value='https://patentlyo.com/2010/07'> July 2010 </option>
	<option value='https://patentlyo.com/2010/06'> June 2010 </option>
	<option value='https://patentlyo.com/2010/05'> May 2010 </option>
	<option value='https://patentlyo.com/2010/04'> April 2010 </option>
	<option value='https://patentlyo.com/2010/03'> March 2010 </option>
	<option value='https://patentlyo.com/2010/02'> February 2010 </option>
	<option value='https://patentlyo.com/2010/01'> January 2010 </option>
	<option value='https://patentlyo.com/2009/12'> December 2009 </option>
	<option value='https://patentlyo.com/2009/11'> November 2009 </option>
	<option value='https://patentlyo.com/2009/10'> October 2009 </option>
	<option value='https://patentlyo.com/2009/09'> September 2009 </option>
	<option value='https://patentlyo.com/2009/08'> August 2009 </option>
	<option value='https://patentlyo.com/2009/07'> July 2009 </option>
	<option value='https://patentlyo.com/2009/06'> June 2009 </option>
	<option value='https://patentlyo.com/2009/05'> May 2009 </option>
	<option value='https://patentlyo.com/2009/04'> April 2009 </option>
	<option value='https://patentlyo.com/2009/03'> March 2009 </option>
	<option value='https://patentlyo.com/2009/02'> February 2009 </option>
	<option value='https://patentlyo.com/2009/01'> January 2009 </option>
	<option value='https://patentlyo.com/2008/12'> December 2008 </option>
	<option value='https://patentlyo.com/2008/11'> November 2008 </option>
	<option value='https://patentlyo.com/2008/10'> October 2008 </option>
	<option value='https://patentlyo.com/2008/09'> September 2008 </option>
	<option value='https://patentlyo.com/2008/08'> August 2008 </option>
	<option value='https://patentlyo.com/2008/07'> July 2008 </option>
	<option value='https://patentlyo.com/2008/06'> June 2008 </option>
	<option value='https://patentlyo.com/2008/05'> May 2008 </option>
	<option value='https://patentlyo.com/2008/04'> April 2008 </option>
	<option value='https://patentlyo.com/2008/03'> March 2008 </option>
	<option value='https://patentlyo.com/2008/02'> February 2008 </option>
	<option value='https://patentlyo.com/2008/01'> January 2008 </option>
	<option value='https://patentlyo.com/2007/12'> December 2007 </option>
	<option value='https://patentlyo.com/2007/11'> November 2007 </option>
	<option value='https://patentlyo.com/2007/10'> October 2007 </option>
	<option value='https://patentlyo.com/2007/09'> September 2007 </option>
	<option value='https://patentlyo.com/2007/08'> August 2007 </option>
	<option value='https://patentlyo.com/2007/07'> July 2007 </option>
	<option value='https://patentlyo.com/2007/06'> June 2007 </option>
	<option value='https://patentlyo.com/2007/05'> May 2007 </option>
	<option value='https://patentlyo.com/2007/04'> April 2007 </option>
	<option value='https://patentlyo.com/2007/03'> March 2007 </option>
	<option value='https://patentlyo.com/2007/02'> February 2007 </option>
	<option value='https://patentlyo.com/2007/01'> January 2007 </option>
	<option value='https://patentlyo.com/2006/12'> December 2006 </option>
	<option value='https://patentlyo.com/2006/11'> November 2006 </option>
	<option value='https://patentlyo.com/2006/10'> October 2006 </option>
	<option value='https://patentlyo.com/2006/09'> September 2006 </option>
	<option value='https://patentlyo.com/2006/08'> August 2006 </option>
	<option value='https://patentlyo.com/2006/07'> July 2006 </option>
	<option value='https://patentlyo.com/2006/06'> June 2006 </option>
	<option value='https://patentlyo.com/2006/05'> May 2006 </option>
	<option value='https://patentlyo.com/2006/04'> April 2006 </option>
	<option value='https://patentlyo.com/2006/03'> March 2006 </option>
	<option value='https://patentlyo.com/2006/02'> February 2006 </option>
	<option value='https://patentlyo.com/2006/01'> January 2006 </option>
	<option value='https://patentlyo.com/2005/12'> December 2005 </option>
	<option value='https://patentlyo.com/2005/11'> November 2005 </option>
	<option value='https://patentlyo.com/2005/10'> October 2005 </option>
	<option value='https://patentlyo.com/2005/09'> September 2005 </option>
	<option value='https://patentlyo.com/2005/08'> August 2005 </option>
	<option value='https://patentlyo.com/2005/07'> July 2005 </option>
	<option value='https://patentlyo.com/2005/06'> June 2005 </option>
	<option value='https://patentlyo.com/2005/05'> May 2005 </option>
	<option value='https://patentlyo.com/2005/04'> April 2005 </option>
	<option value='https://patentlyo.com/2005/03'> March 2005 </option>
	<option value='https://patentlyo.com/2005/02'> February 2005 </option>
	<option value='https://patentlyo.com/2005/01'> January 2005 </option>
	<option value='https://patentlyo.com/2004/12'> December 2004 </option>
	<option value='https://patentlyo.com/2004/11'> November 2004 </option>
	<option value='https://patentlyo.com/2004/10'> October 2004 </option>
	<option value='https://patentlyo.com/2004/09'> September 2004 </option>
	<option value='https://patentlyo.com/2004/08'> August 2004 </option>
	<option value='https://patentlyo.com/2004/07'> July 2004 </option>
	<option value='https://patentlyo.com/2004/06'> June 2004 </option>
	<option value='https://patentlyo.com/2004/05'> May 2004 </option>
	<option value='https://patentlyo.com/2004/04'> April 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">A few links</h3>			<div class="textwidget"><ul>
	<li><a href="http://patentdocs.typepad.com/patent_docs/">Patent Docs</a></li>
	<li><a href="http://www.ipkat.com/">IP Kat</a></li>
	<li><a href="http://blog.ericgoldman.org/">Prof Goldman </a></li>
	<li><a href="http://www.scotusblog.com/movabletype/">SCOTUS Blog</a></li>
	<li><a href="http://www.elsblog.org/the_empirical_legal_studi/">ELS</a></li>
	<li><a href="http://spicyipindia.blogspot.com/">Spicy IP</a></li>
	<li><a href="/lawjournal">The Patent Law Journal</a></li>
	<li><a href="http://www.717madisonplace.com/">Bill Vobach</a></li>
	<li><a href="http://ipwatchdog.com/">IP Watchdog</a></li>
	<li><a href="http://www.levincrouch.com/">Levin Crouch Patent Mediation Services</a></li>
	<li><a href="http://www.spiritfelt.com">SpiritFelt</a></li>
<li><a href="http://www.citygardencolumbia.org">City Garden School</a></li>
</ul>
<!--<li><a href="http://missouri-k.com/">Missouri-K</a></li>--></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><ul>
	<li><a title="" href="mailto:dcrouch@patentlyo.com">E-mail Dennis Crouch</a></li>
	<li><a title="" href="mailto:jobs@patentlyo.com">E-mail Patently-O Jobs</a></li>		
	<li><a title="" class="button" style="color:#fff" href="/submit-a-patent-job">Submit a Job Listing</a></li></ul></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform"></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

   <script type="text/javascript">
   jQuery(document).ready(function(){
      if(window.location.hash) {
         var hash = window.location.hash.substring(1);
         if( hash.toLowerCase().indexOf('comments') < 0 && hash.toLowerCase().indexOf('comment-') < 0 && hash.toLowerCase().indexOf('respond') < 0 ) {
            toggleComments();
            // console.log('toggled');
         } else {
            // console.log('no1');
         }
      } else {
         toggleComments();
         // console.log('toggled2');
      }
      jQuery("#showHide").click(function(){
         toggleComments();
         return false;
      });
   });
   function toggleComments() {
      jQuery('#content > #comments').toggle();
      if( jQuery('#content > #comments').is(':visible') ) {
         jQuery('#showHide').html("Hide comments");
      } else {
         jQuery('#showHide').html("Show comments");
      }
   }
   </script>

   <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-184985-1']);
      _gaq.push(['_trackPageview']);

      (function() {
         var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
         ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
   </script>

	<script>cp_popup_url="https://patentlyo.com/wp-content/plugins/comment-plus/camera.php";
function cp_popup() {
var left = (screen.width - 500)/2;
var top = (screen.height - 400)/2;
var params = "width=500, height=400, top=" + top + ", left=" + left;
    params += ", directories=no,location=no,menubar=no,resizable=no,scrollbars=no,status=no,toolbar=no";
    var awin = window.open(cp_popup_url, "cpcamera", params);
    if (window.focus) awin.focus();
}
for (i=0; i<document.forms.length; i++) {
    if (!document.forms[i].comment_post_ID) continue;
    document.forms[i].encoding = "multipart/form-data";
}</script><script>function cp_insert(text) {
    var e = document.getElementById("comment");
    if (document.selection) {
            e.focus();
            sel = document.selection.createRange();
            sel.text = text;
            e.focus();
    }
    else if (e.selectionStart || e.selectionStart == "0") {
        var startPos = e.selectionStart;
        var endPos = e.selectionEnd;
        var scrollTop = e.scrollTop;
        e.value = e.value.substring(0, startPos)+text+e.value.substring(endPos,e.value.length);
        e.focus();
        e.selectionStart = startPos + text.length;
        e.selectionEnd = startPos + text.length;
        e.scrollTop = scrollTop;
    } else {
        e.value += text;
        e.focus();
    }
}</script><script type="text/javascript">
              if(typeof ajaxurl == "undefined"){
                var ajaxurl = "https://patentlyo.com/wp-admin/admin-ajax.php"
              }
            
              document.addEventListener("DOMContentLoaded", function(event) {jQuery("#fv-comment-plus-subscribe").click( function(){
                    jQuery("#subscribe-comment-wrap").show();
                  });
                  
                  jQuery("#fv-comment-plus-subscribe-submit").click( function(){
                    
                    var postID = 35292;
                    var name = jQuery("#fv-comment-plus-name").val();
                    var email = jQuery("#fv-comment-plus-email").val();

                    if( name == undefined || name == "" ){
                      alert("Please enter your name.");
                      return false;
                    }
                    
                    if( email == undefined || !fv_cps_validate_email(email) ){
                      alert("Please enter correct email address.");
                      return false;
                    }
                    
                    jQuery("#fv-comment-plus-subscribe-submit").attr("disabled", true);;
                    
                    fv_comment_plus_subsription(postID, name, email);
                  });});
              
              function fv_cps_validate_email(email) {
                var re = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,128})\.([a-z]{2,63}(?:\.[a-z]{2})?)$/i;
                return re.test(email);
              }
              
              
              function fv_comment_plus_subsription( postID, name, email ){
                jQuery("#fv-comment-plus-notice").prepend('<img src="https://patentlyo.com/wp-admin/images/loading.gif"/> ');
              
                var data = {
                  action: "comment_plus_subscribe",
                  postID: postID,
                  name: name,
                  email: email,
                  _nonce: "5313e197dd"
                };

                jQuery.post(ajaxurl, data, function(response) {
                  jQuery("#fv-comment-plus-notice").html(response);
                });
              }
              
            </script><script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6.2' id='jquery-posttabs-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/themes/patentlyo/js/functions.js?ver=2013-07-18' id='twentythirteen-script-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' id='fv_tc-js-extra'>
/* <![CDATA[ */
var fv_tc_translations = {"approve_error":"Error approving comment","comment_delete":"Do you really want to trash this comment?","comment_delete_has_replies":"Do you really want to trash this comment?\n\nReplies will be moved to the parrent comment.","delete_error":"Error deleting comment","comment_delete_ban_ip":"Do you really want to trash this comment and ban the IP?","comment_delete_replies":"Do you really want to trash this comment and all the replies?","comment_delete_replies_ban_ip":"Do you really want to trash this comment with all the replies and ban the IP?","moderate_future":"Moderate future comments by this user","unmoderate":"Unmoderated","without_moderation":"Allow user to comment without moderation","moderate":"Moderated","mod_error":"Error","wait":"Wait..."};
var fv_tc_ajaxurl = "https:\/\/patentlyo.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/thoughtful-comments/js/fv_tc.js?ver=0.3.6' id='fv_tc-js'></script>
  	

<!-- Powered by Whitelist IP For Limit Login Attempts | URL: http://club.orbisius.com/products/wordpress-plugins/whitelist-ip-for-limit-login-attempts/ -->

<script type="text/javascript">var img = document.createElement("img");img.src = "//c.statcounter.com/9558162/0/36cf7035/1/";var src = document.getElementById("x");</script>
<noscript><img class="statcounter" src="//c.statcounter.com/9558162/0/36cf7035/1/" alt="free hit counter"></noscript><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://patentlyo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1649626745 -->