<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>A patent claims court - what do you think?</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://patentlyo.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://patentlyo.com/wp-content/themes/patentlyo/js/html5.js"></script>
	<![endif]-->

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Patently-O &raquo; Feed" href="https://patentlyo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Patently-O &raquo; Comments Feed" href="https://patentlyo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Patently-O &raquo; A patent small claims court &#8211; what do you think? Comments Feed" href="https://patentlyo.com/patent/2022/05/patent-claims-court.html/feed" />
<link rel="stylesheet" href="https://patentlyo.com/wp-content/plugins/thoughtful-comments/css/frontend.css?ver=0.3.6" type="text/css" media="screen" /><link rel='stylesheet' id='wpts_ui_css-css'  href='https://patentlyo.com/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://patentlyo.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7COswald%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://patentlyo.com/wp-content/themes/patentlyo/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://patentlyo.com/wp-content/themes/patentlyo/style.css?ver=2018-11-04' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://patentlyo.com/wp-content/themes/patentlyo/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slimbox2-css'  href='https://patentlyo.com/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://patentlyo.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04' id='slimbox2-js'></script>
<script type='text/javascript' id='slimbox2_autoload-js-extra'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"https:\/\/patentlyo.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/patentlyo.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/patentlyo.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b' id='slimbox2_autoload-js'></script>
<link rel="canonical" href="https://patentlyo.com/patent/2022/05/patent-claims-court.html" />
<link rel="alternate" type="application/json+oembed" href="https://patentlyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpatentlyo.com%2Fpatent%2F2022%2F05%2Fpatent-claims-court.html" />
<link rel="alternate" type="text/xml+oembed" href="https://patentlyo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpatentlyo.com%2Fpatent%2F2022%2F05%2Fpatent-claims-court.html&#038;format=xml" />
  <meta property="og:title" content="A patent claims court - what do you think?" />
  <meta property="og:type" content="blog" />
  <meta property="og:description" content="By Jason Rantanen The Administrative Conference of the United States (ACUS) is an independent federal agency that's charged with recommending &amp;hellip;" />
    <meta property="og:url" content="https://patentlyo.com/patent/2022/05/patent-claims-court.html" />
  <meta property="og:site_name" content="Patently-O" />
  <meta name="twitter:title" content="A patent claims court - what do you think?" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:description" content="By Jason Rantanen The Administrative Conference of the United States (ACUS) is an independent federal agency that's charged with recommending &amp;hellip;" />
    <meta name="twitter:url" content="https://patentlyo.com/patent/2022/05/patent-claims-court.html" />
      
<style>form .message-textarea {display: none !important; }</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<!--[if lt IE 9]>
	<script src="https://patentlyo.com/wp-content/themes/patentlyo/js/respond.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-35684 single-format-standard sidebar patent">
	<div id="page" class="site">
		<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
				<div id="header-sidebar" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div id="po_ads_widget-8" class="widget widget_po_ads_widget"><h3 class="widget-title"></h3><p><a href="http://www.mbhb.com" title="McDonnell Boehnen Hulbert & Berghoff LLP" id="large-mobile-banner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="sponsor" data-lazy-src="/media/2014/01/mbhb-4b.gif"><noscript><img src="/media/2014/01/mbhb-4b.gif" alt="sponsor"></noscript></a>
<a href="http://www.mbhb.com" title="McDonnell Boehnen Hulbert & Berghoff LLP" id="leaderboard"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="sponsor" data-lazy-src="/media/2014/01/mbhb-4a.gif"><noscript><img src="/media/2014/01/mbhb-4a.gif" alt="sponsor"></noscript></a></p></div>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->
			<div class="masthead-wrap">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<ul id="main-menu" class="nav-menu">
						<li><a href="https://patentlyo.com/" title="Patently-O | America&#039;s leading patent law blog" rel="home" class="patent-blog">Patent Blog</a></li>
						<li><a href="/jobs" title="Patent law and IP law jobs from Patently-O" class="jobs">Jobs</a></li>
						<li id="logo">
												
						<h1 class="site-title">	<!-- 4 vetva -->
							<a href="https://patentlyo.com/" title="Patently-O | America&#039;s leading patent law blog" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="logo" data-lazy-src="https://patentlyo.com/wp-content/themes/patentlyo/images/graphics/Patently-O.png"><noscript><img src="https://patentlyo.com/wp-content/themes/patentlyo/images/graphics/Patently-O.png" alt="logo"></noscript></a>
						</h1>
						
						</li>
						<li><a href="/hricik" title="Patent law ethics by Hricik from Patently-O" class="ethics">Ethics</a></li>
						<li><a href="/lawjournal" title="Patent Law Journal from Patently-O" class="journal last">Journal</a></li>
					</ul>
				</nav>
			</div>


			<div id="titlebar" class="titlebar">
				<p>America's leading patent law source</p>
					<form role="search" method="get" class="search-form" action="https://patentlyo.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- #titlebar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content 2" role="main">
						
<!-- string(4) "post"
 -->
				
<article id="post-35684" class="post-35684 post type-post status-publish format-standard category-patent">
	<header class="entry-header">
				<h1 class="entry-title">A patent small claims court &#8211; what do you think?</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html" title="Permalink to A patent small claims court &#8211; what do you think?" rel="bookmark"><time class="entry-date" datetime="2022-05-05T09:13:48-05:00">May 5, 2022</time></a></span><span class="categories-links"><a href="https://patentlyo.com/patent">Patent</a></span><span class="author "><a class="url fn n" href="https://patentlyo.com/author/jason-rantanen" title="View all posts by Jason Rantanen" rel="author">Jason Rantanen</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><em>By Jason Rantanen</em></p>
<p>The <a href="https://www.acus.gov/">Administrative Conference of the United States</a> (ACUS) is an independent federal agency that&#8217;s charged with recommending improvements to administrative process and procedure.  The position of Chairman is currently vacant, so the Vice-Chairman, <a href="https://www.acus.gov/contacts/matthew-lee-wiener">Matthew Lee Wiener</a>, is serving as Acting Chair. A key aspect of ACUS is soliciting  input from the public.</p>
<p>ACUS is <a href="https://www.acus.gov/research-projects/us-patent-small-claims-court">conducting a study on behalf of the USPTO</a> to examine &#8220;issues associated with and options for designing a small claims patent court.&#8221;  It recently published a request for public comments on the idea of a small claims patent court.  From the <a href="https://www.acus.gov/notice/request-information-us-patent-small-claims-court">notice in the Federal Register</a>:</p>
<p style="padding-left: 40px;">Since at least the late 1980s, concerns have been raised that the high cost of<br />
patent litigation deters small- and medium-sized enterprises, including<br />
those owned by traditionally underrepresented groups, from seeking<br />
to enforce their patents. Policymakers, scholars, and organizations have studied<br />
whether a small-claims procedure is needed for resolving patent disputes.</p>
<p style="padding-left: 40px;">They have reached different conclusions and proposed different actions.<br />
The Department of Commerce has also considered the possibility of a<br />
small claims patent court. Most recently, in December 2012, the USPTO<br />
issued a Federal Register notice requesting public comment on ‘‘whether<br />
the United States should develop a small claims proceeding for patent<br />
enforcement’’ (77 FR 74830 (Dec. 18, 2012)).</p>
<p style="padding-left: 40px;">Given ongoing interest in the topic, USPTO has engaged ACUS to conduct<br />
an independent survey and analysis of issues associated with and options to<br />
consider in designing a small claims patent court. A report resulting from the<br />
study will ultimately be submitted to Congress and will address, among other<br />
topics, whether there is a need for a small claims patent court, the feasibility<br />
and potential structure of such a court, and the relevant legal, policy, and<br />
practical considerations in establishing a small claims patent court.</p>
<p>Although ACUS is seeking all comments on the topic, they&#8217;ve specifically pointed out these areas of interest:</p>
<p style="padding-left: 40px;">1. Whether there is need for a small claims patent court;</p>
<p style="padding-left: 40px;">2. The policy and practical considerations in establishing a small<br />
claims patent court;</p>
<p style="padding-left: 40px;">3. The institutional placement, structure, and internal organization of a<br />
potential small claims patent court, including whether it should be<br />
established within the Article III federal courts, as or within an Article I court,<br />
or as an administrative tribunal;</p>
<p style="padding-left: 40px;">4. The selection, appointment, management, and oversight of officials who preside over proceedings in a potential small claims patent court;</p>
<p style="padding-left: 40px;">5. The subject-matter jurisdiction of a potential small claims patent court,<br />
whether participation in such proceedings would be mandatory or<br />
voluntary, and whether parties can remove cases to another administrative<br />
tribunal or federal court;</p>
<p style="padding-left: 40px;">6. The procedures and rules of practice for a potential small claims<br />
patent court, including, as relevant, pleadings, discovery, and alternative<br />
dispute resolution;</p>
<p style="padding-left: 40px;">7. The remedies that a potential small claims patent court would be able to<br />
provide;</p>
<p style="padding-left: 40px;">8. The legal effect of decisions of a potential small claims patent court; and</p>
<p style="padding-left: 40px;">9. Opportunities for administrative and/or judicial review of small claims<br />
patent court decisions.</p>
<p>While I forsee lots of issues associated with a small claims patent court, I would imagine that the issue preclusion issues arising from an invalidity determination would be need especially carefully thought out, as well as whether patent owners could use this mechanism to bring large quantities of suits against consumers/end users who lack the resources to adequately defend themselves against a patent infringement claim.</p>
<p>Comments are due by July 5, 2022, and can be submitted at &#8220;info@acus.gov,&#8221; with &#8220;Small Claims Patent Court Comments&#8221; in the subject line of the message.  Remember that submitted comments may be made publicly available.</p>
<p>Credit to Jeremy Graboyes for bringing this to my attention.</p>
			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/012e690e0e9aa1a876199593cecf119d?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/012e690e0e9aa1a876199593cecf119d?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/012e690e0e9aa1a876199593cecf119d?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/012e690e0e9aa1a876199593cecf119d?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Jason Rantanen</h2>
		<p class="author-bio">
			Jason is a Law Professor at the University of Iowa College of Law.			<a class="author-link" href="https://patentlyo.com/author/jason-rantanen" rel="author">
				View all posts by Jason Rantanen <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://patentlyo.com/patent/2022/05/specification-explain-principle.html" rel="prev"><span class="meta-nav">&larr;</span> The Specification must &#8220;Fully Explain the Principle&#8221;</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div class="comments-control"><a id="showHide" href="#" class="button">Hide comments</a></div>
<div id="comments" class="comments-area" >

			<h2 class="comments-title">
			36 thoughts on &ldquo;<span>A patent small claims court &#8211; what do you think?</span>&rdquo;		</h2>

		<ol class="comment-list">
			   <li class="comment even thread-even depth-1" id="comment-742058">
      <article id="div-comment-742058" class="comment-body">
         <div class="commentnumber">9</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/417728411117dbfe193a3f7d6a654930?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/417728411117dbfe193a3f7d6a654930?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/417728411117dbfe193a3f7d6a654930?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/417728411117dbfe193a3f7d6a654930?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">No One In Particular</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-742058">
               <time>
      May 5, 2022 at 8:25 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Great, instead of double jeopardy (IPR and Article III court) we would have triple jeopardy. If you don&#8217;t like the results in Patent Small Claims Court (PSCC) you appeal it to a real court.</p>
<p>With an individual inventor up against the corporation&#8217;s lawyer, and with a judge who knows less about patent law than the typical district court judge, who do you think would win? Note that most individual inventors don&#8217;t know the intricacies of patent law. Some don&#8217;t know even the basics. That is why most of them hire a patent attorney/agent.</p>
<p>A better solution is to throw the IPR in the dumpster where it belongs.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=742058#respond' data-commentid="742058" data-postid="35684" data-belowelement="div-comment-742058" data-respondelement="respond" data-replyto="Reply to No One In Particular" aria-label='Reply to No One In Particular'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_742058' onclick='fv_tc_report_display( 742058 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_742058' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_742058' name='report_nonce_742058' value='0b65c3a1f4'/>
<label for='report_reason_742058'>Reason:</label>
<p><input type='text' id='report_reason_742058' name='report_reason_742058' /></p>
<button id='report_button_742058' class='report_button' onclick='fv_tc_report_comment( 742058 )'>Submit report</button>
<p id='report_response_742058'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-741834">
      <article id="div-comment-741834" class="comment-body">
         <div class="commentnumber">8</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Night Writer</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741834">
               <time>
      May 5, 2022 at 2:48 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>LOL!  Yes let&#8217;s fix the problem by adding more causes of action.  That will make things simpler and cheaper.  /sarcasm off</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741834#respond' data-commentid="741834" data-postid="35684" data-belowelement="div-comment-741834" data-respondelement="respond" data-replyto="Reply to Night Writer" aria-label='Reply to Night Writer'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741834' onclick='fv_tc_report_display( 741834 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741834' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741834' name='report_nonce_741834' value='8cbd8df9d8'/>
<label for='report_reason_741834'>Reason:</label>
<p><input type='text' id='report_reason_741834' name='report_reason_741834' /></p>
<button id='report_button_741834' class='report_button' onclick='fv_tc_report_comment( 741834 )'>Submit report</button>
<p id='report_response_741834'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-2 parent" id="comment-741837">
      <article id="div-comment-741837" class="comment-body">
         <div class="commentnumber">8.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b886b390fb2f12dd3f9117ea422f9f9?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Night Writer</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741837">
               <time>
      May 5, 2022 at 2:50 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>This idea has been floated around for at least 20 years and almost always by the anti-patent judicial activists.  My guess is they want an easier way to invalidate the patents of the great unwashed.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741837#respond' data-commentid="741837" data-postid="35684" data-belowelement="div-comment-741837" data-respondelement="respond" data-replyto="Reply to Night Writer" aria-label='Reply to Night Writer'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741837' onclick='fv_tc_report_display( 741837 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741837' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741837' name='report_nonce_741837' value='89790e2ac3'/>
<label for='report_reason_741837'>Reason:</label>
<p><input type='text' id='report_reason_741837' name='report_reason_741837' /></p>
<button id='report_button_741837' class='report_button' onclick='fv_tc_report_comment( 741837 )'>Submit report</button>
<p id='report_response_741837'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-3" id="comment-741898">
      <article id="div-comment-741898" class="comment-body">
         <div class="commentnumber">8.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741898">
               <time>
      May 5, 2022 at 4:32 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Is that in a “divide and conquer sense”…?</p>
<p>Open it up to identity the “bad actors” and them slam them?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741898#respond' data-commentid="741898" data-postid="35684" data-belowelement="div-comment-741898" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741898' onclick='fv_tc_report_display( 741898 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741898' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741898' name='report_nonce_741898' value='e827798cc8'/>
<label for='report_reason_741898'>Reason:</label>
<p><input type='text' id='report_reason_741898' name='report_reason_741898' /></p>
<button id='report_button_741898' class='report_button' onclick='fv_tc_report_comment( 741898 )'>Submit report</button>
<p id='report_response_741898'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1 parent" id="comment-741811">
      <article id="div-comment-741811" class="comment-body">
         <div class="commentnumber">7</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Pro Say</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741811">
               <time>
      May 5, 2022 at 2:21 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Reality check: The devil is in the details. </p>
<p>Because patent litigation is far too complex to be fairly and reasonably conducted within a small (whatever that means) claims structure, there will never be a patent small claims court. </p>
<p>Never. Ever.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741811#respond' data-commentid="741811" data-postid="35684" data-belowelement="div-comment-741811" data-respondelement="respond" data-replyto="Reply to Pro Say" aria-label='Reply to Pro Say'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741811' onclick='fv_tc_report_display( 741811 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741811' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741811' name='report_nonce_741811' value='1c961fa867'/>
<label for='report_reason_741811'>Reason:</label>
<p><input type='text' id='report_reason_741811' name='report_reason_741811' /></p>
<button id='report_button_741811' class='report_button' onclick='fv_tc_report_comment( 741811 )'>Submit report</button>
<p id='report_response_741811'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-2 parent" id="comment-741904">
      <article id="div-comment-741904" class="comment-body">
         <div class="commentnumber">7.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Pro Say</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741904">
               <time>
      May 5, 2022 at 4:35 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>e.g., an infringed independent inventor sues Facebook. Since attorneys presumably wouldn&#8217;t be permitted to represent FB, is the innovation-stealing man-child Zuckerberg going to handle the defense?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741904#respond' data-commentid="741904" data-postid="35684" data-belowelement="div-comment-741904" data-respondelement="respond" data-replyto="Reply to Pro Say" aria-label='Reply to Pro Say'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741904' onclick='fv_tc_report_display( 741904 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741904' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741904' name='report_nonce_741904' value='df4f6ddc7e'/>
<label for='report_reason_741904'>Reason:</label>
<p><input type='text' id='report_reason_741904' name='report_reason_741904' /></p>
<button id='report_button_741904' class='report_button' onclick='fv_tc_report_comment( 741904 )'>Submit report</button>
<p id='report_response_741904'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-3" id="comment-741994">
      <article id="div-comment-741994" class="comment-body">
         <div class="commentnumber">7.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741994">
               <time>
      May 5, 2022 at 6:51 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>There is no such presumption &#8211; only the pipedreams of someone who has had their hands smacked on a patent matter and insists on not understanding the legal terrain of patent law.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741994#respond' data-commentid="741994" data-postid="35684" data-belowelement="div-comment-741994" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741994' onclick='fv_tc_report_display( 741994 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741994' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741994' name='report_nonce_741994' value='44b01b2bea'/>
<label for='report_reason_741994'>Reason:</label>
<p><input type='text' id='report_reason_741994' name='report_reason_741994' /></p>
<button id='report_button_741994' class='report_button' onclick='fv_tc_report_comment( 741994 )'>Submit report</button>
<p id='report_response_741994'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-741781">
      <article id="div-comment-741781" class="comment-body">
         <div class="commentnumber">6</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">ipguy</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741781">
               <time>
      May 5, 2022 at 1:43 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Tell you what, I stand behind this concept only if the small claims court judge is a patent prosecutor (which inherently means a USPTO registration number), and drafted at least 400 patent applications.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741781#respond' data-commentid="741781" data-postid="35684" data-belowelement="div-comment-741781" data-respondelement="respond" data-replyto="Reply to ipguy" aria-label='Reply to ipguy'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741781' onclick='fv_tc_report_display( 741781 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741781' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741781' name='report_nonce_741781' value='2e01241f5e'/>
<label for='report_reason_741781'>Reason:</label>
<p><input type='text' id='report_reason_741781' name='report_reason_741781' /></p>
<button id='report_button_741781' class='report_button' onclick='fv_tc_report_comment( 741781 )'>Submit report</button>
<p id='report_response_741781'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-2 parent" id="comment-741789">
      <article id="div-comment-741789" class="comment-body">
         <div class="commentnumber">6.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Greg DeLassus</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741789">
               <time>
      May 5, 2022 at 1:51 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>What sort of expertise do we prosecutors bring to the task of adjudicating infringement?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741789#respond' data-commentid="741789" data-postid="35684" data-belowelement="div-comment-741789" data-respondelement="respond" data-replyto="Reply to Greg DeLassus" aria-label='Reply to Greg DeLassus'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741789' onclick='fv_tc_report_display( 741789 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741789' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741789' name='report_nonce_741789' value='9528a2a5e5'/>
<label for='report_reason_741789'>Reason:</label>
<p><input type='text' id='report_reason_741789' name='report_reason_741789' /></p>
<button id='report_button_741789' class='report_button' onclick='fv_tc_report_comment( 741789 )'>Submit report</button>
<p id='report_response_741789'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-3" id="comment-741797">
      <article id="div-comment-741797" class="comment-body">
         <div class="commentnumber">6.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741797">
               <time>
      May 5, 2022 at 2:07 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>In-house counsel?</p>
<p>Perhaps not much.</p>
<p>Us in the actual trenches?<br />
Tons.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741797#respond' data-commentid="741797" data-postid="35684" data-belowelement="div-comment-741797" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741797' onclick='fv_tc_report_display( 741797 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741797' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741797' name='report_nonce_741797' value='9c2731fe51'/>
<label for='report_reason_741797'>Reason:</label>
<p><input type='text' id='report_reason_741797' name='report_reason_741797' /></p>
<button id='report_button_741797' class='report_button' onclick='fv_tc_report_comment( 741797 )'>Submit report</button>
<p id='report_response_741797'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
   <li class="comment even depth-3 parent" id="comment-741822">
      <article id="div-comment-741822" class="comment-body">
         <div class="commentnumber">6.1.2</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741822">
               <time>
      May 5, 2022 at 2:37 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>If solely P&amp;P practice  attorneys were made patent case judges:  How often do full time P&amp;P attorneys decide inequitable conduct, infringement damages, marking statue recovery limitations, doctrine of equivalents cases, inventorship disputes, prosecution history estoppel, IPR estoppel, disputed on sale bars or public use bars, disputed enablement, conflicting declarations or conflicting witness testimony, evidentiary issues, Markman hearings, scope of allowable cross examinations, etc., etc..</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741822#respond' data-commentid="741822" data-postid="35684" data-belowelement="div-comment-741822" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741822' onclick='fv_tc_report_display( 741822 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741822' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741822' name='report_nonce_741822' value='156bf40d47'/>
<label for='report_reason_741822'>Reason:</label>
<p><input type='text' id='report_reason_741822' name='report_reason_741822' /></p>
<button id='report_button_741822' class='report_button' onclick='fv_tc_report_comment( 741822 )'>Submit report</button>
<p id='report_response_741822'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-4 parent" id="comment-741841">
      <article id="div-comment-741841" class="comment-body">
         <div class="commentnumber">6.1.2.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bd56cae1a0cded89abe23807ded7160?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">ipguy</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741841">
               <time>
      May 5, 2022 at 3:08 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>&#8220;How often do full time P&amp;P attorneys decide &#8230;&#8221;</p>
<p>All the freaking time.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741841#respond' data-commentid="741841" data-postid="35684" data-belowelement="div-comment-741841" data-respondelement="respond" data-replyto="Reply to ipguy" aria-label='Reply to ipguy'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741841' onclick='fv_tc_report_display( 741841 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741841' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741841' name='report_nonce_741841' value='63b177613f'/>
<label for='report_reason_741841'>Reason:</label>
<p><input type='text' id='report_reason_741841' name='report_reason_741841' /></p>
<button id='report_button_741841' class='report_button' onclick='fv_tc_report_comment( 741841 )'>Submit report</button>
<p id='report_response_741841'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-5 parent" id="comment-741860">
      <article id="div-comment-741860" class="comment-body">
         <div class="commentnumber">6.1.2.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Greg DeLassus</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741860">
               <time>
      May 5, 2022 at 3:32 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p><b>B</b>etter you than I.<br />
<b>S</b>omehow, however, I remain skeptical that P&amp;P experience leaves one more particularly qualified than patent litigators to decide infringement disputes.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741860#respond' data-commentid="741860" data-postid="35684" data-belowelement="div-comment-741860" data-respondelement="respond" data-replyto="Reply to Greg DeLassus" aria-label='Reply to Greg DeLassus'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741860' onclick='fv_tc_report_display( 741860 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741860' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741860' name='report_nonce_741860' value='3d9f626a49'/>
<label for='report_reason_741860'>Reason:</label>
<p><input type='text' id='report_reason_741860' name='report_reason_741860' /></p>
<button id='report_button_741860' class='report_button' onclick='fv_tc_report_comment( 741860 )'>Submit report</button>
<p id='report_response_741860'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-6" id="comment-741900">
      <article id="div-comment-741900" class="comment-body">
         <div class="commentnumber">6.1.2.1.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741900">
               <time>
      May 5, 2022 at 4:33 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>The thrust was NOT “better than.”</p>
<p>But you be you.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741900#respond' data-commentid="741900" data-postid="35684" data-belowelement="div-comment-741900" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741900' onclick='fv_tc_report_display( 741900 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741900' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741900' name='report_nonce_741900' value='ce0c593631'/>
<label for='report_reason_741900'>Reason:</label>
<p><input type='text' id='report_reason_741900' name='report_reason_741900' /></p>
<button id='report_button_741900' class='report_button' onclick='fv_tc_report_comment( 741900 )'>Submit report</button>
<p id='report_response_741900'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1 parent" id="comment-741677">
      <article id="div-comment-741677" class="comment-body">
         <div class="commentnumber">5</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741677">
               <time>
      May 5, 2022 at 11:31 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>This is an even worse idea than the newly established copyright small claims court,* but with far more complex technical and legal issues.<br />
  *Wait to see who actually uses that one the most &#8211; my bet is on big music organizations suing mom and pop restaurants and stores for playing copyrighted music.<br />
   Note that arbitration has always been available for deciding patent disputes if both parties were really interested in low cost dispute resolution.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741677#respond' data-commentid="741677" data-postid="35684" data-belowelement="div-comment-741677" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741677' onclick='fv_tc_report_display( 741677 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741677' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741677' name='report_nonce_741677' value='2da57010da'/>
<label for='report_reason_741677'>Reason:</label>
<p><input type='text' id='report_reason_741677' name='report_reason_741677' /></p>
<button id='report_button_741677' class='report_button' onclick='fv_tc_report_comment( 741677 )'>Submit report</button>
<p id='report_response_741677'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-2 parent" id="comment-741680">
      <article id="div-comment-741680" class="comment-body">
         <div class="commentnumber">5.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741680">
               <time>
      May 5, 2022 at 11:37 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Cost is, was, and always will be a weapon.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741680#respond' data-commentid="741680" data-postid="35684" data-belowelement="div-comment-741680" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741680' onclick='fv_tc_report_display( 741680 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741680' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741680' name='report_nonce_741680' value='b977e23b73'/>
<label for='report_reason_741680'>Reason:</label>
<p><input type='text' id='report_reason_741680' name='report_reason_741680' /></p>
<button id='report_button_741680' class='report_button' onclick='fv_tc_report_comment( 741680 )'>Submit report</button>
<p id='report_response_741680'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-3 parent" id="comment-741760">
      <article id="div-comment-741760" class="comment-body">
         <div class="commentnumber">5.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741760">
               <time>
      May 5, 2022 at 1:22 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Indeed, as noted here several times, regular full blown patent litigation costs in the millions are the main reason why approximately 95% of patent suits with no pre-trial decision are are settled before trial.  Typically with a negotiated settlement payment to the patent asserter as long as the amount the patent asserter will accept is less than the anticipated litigation cost.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741760#respond' data-commentid="741760" data-postid="35684" data-belowelement="div-comment-741760" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741760' onclick='fv_tc_report_display( 741760 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741760' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741760' name='report_nonce_741760' value='9bde53c52b'/>
<label for='report_reason_741760'>Reason:</label>
<p><input type='text' id='report_reason_741760' name='report_reason_741760' /></p>
<button id='report_button_741760' class='report_button' onclick='fv_tc_report_comment( 741760 )'>Submit report</button>
<p id='report_response_741760'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-4 parent" id="comment-741786">
      <article id="div-comment-741786" class="comment-body">
         <div class="commentnumber">5.1.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741786">
               <time>
      May 5, 2022 at 1:47 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>“<i>approximately 95% of patent suits with no pre-trial decision are are settled before trial.</i>”</p>
<p>Thanks Paul — taking that at face value, is there not a direct impact to other things like Judge Albrights supposed “unreasonable” scheduling?</p>
<p>If the number you gave is even a modest approximation, then scheduling &#8211; even very aggressive scheduling &#8211; must be looked at a bit differently, eh?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741786#respond' data-commentid="741786" data-postid="35684" data-belowelement="div-comment-741786" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741786' onclick='fv_tc_report_display( 741786 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741786' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741786' name='report_nonce_741786' value='b7739b0ca6'/>
<label for='report_reason_741786'>Reason:</label>
<p><input type='text' id='report_reason_741786' name='report_reason_741786' /></p>
<button id='report_button_741786' class='report_button' onclick='fv_tc_report_comment( 741786 )'>Submit report</button>
<p id='report_response_741786'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-5 parent" id="comment-741799">
      <article id="div-comment-741799" class="comment-body">
         <div class="commentnumber">5.1.1.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741799">
               <time>
      May 5, 2022 at 2:08 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>If Judge Albright was actually going to trial as fast as his projected trial dates had been for his huge docket, then yes it would be likely to save some patent litigation expenses.  But the real issue is the complaints about PTAB Fintiv refusals to institute valid IPR petitions based on those projected trial dates.<br />
  As noted, he does conduct early Markmans, and reportedly has lots of pre-trial settlements, but I have not seen statistics on how many of his Markmans resulted in pre-trial non-infringement decisions. Would not both the latter and actual Waco trial decisions logically have produced a lot more Fed. Cir. appeal decisions from Waco by now?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741799#respond' data-commentid="741799" data-postid="35684" data-belowelement="div-comment-741799" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741799' onclick='fv_tc_report_display( 741799 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741799' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741799' name='report_nonce_741799' value='9907ab5c1f'/>
<label for='report_reason_741799'>Reason:</label>
<p><input type='text' id='report_reason_741799' name='report_reason_741799' /></p>
<button id='report_button_741799' class='report_button' onclick='fv_tc_report_comment( 741799 )'>Submit report</button>
<p id='report_response_741799'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-6" id="comment-741801">
      <article id="div-comment-741801" class="comment-body">
         <div class="commentnumber">5.1.1.1.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/05bf0b927721a7d6446d8965d86954fd?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741801">
               <time>
      May 5, 2022 at 2:10 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>You are perhaps raising some decent enough points &#8212; but do you acquiesce to how your first point should be understood?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741801#respond' data-commentid="741801" data-postid="35684" data-belowelement="div-comment-741801" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741801' onclick='fv_tc_report_display( 741801 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741801' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741801' name='report_nonce_741801' value='152d458cbd'/>
<label for='report_reason_741801'>Reason:</label>
<p><input type='text' id='report_reason_741801' name='report_reason_741801' /></p>
<button id='report_button_741801' class='report_button' onclick='fv_tc_report_comment( 741801 )'>Submit report</button>
<p id='report_response_741801'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment even depth-2 parent" id="comment-741747">
      <article id="div-comment-741747" class="comment-body">
         <div class="commentnumber">5.2</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741747">
               <time>
      May 5, 2022 at 1:06 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Since small claims patent court infringement recoveries from each defendant would be restricted, it will go nowhere politically when it is realized that the logical usage would be suits against large numbers of small businesses by the PAEs who have already been doing that and have inspired so many state laws and at least one FTC action by mass mailing threats to small business.<br />
  Also, there are several ways in which the costs of conventional patent suits can be substantially reduced without unrealistic legislation, as has been demonstrated by some &#8220;rocket docket&#8221; District Court judges and others.  E.g., time deadlines, local rules for early claim infringement assertion specificity, discovery control and prompt motions dispositions, and especially, early Markman hearings for disputed claim definitions and summary judgment motions based on those definitions. Also, stays for prompt IPRs and early Alice or Mayo unpatentable subject matter motion decisions.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741747#respond' data-commentid="741747" data-postid="35684" data-belowelement="div-comment-741747" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741747' onclick='fv_tc_report_display( 741747 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741747' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741747' name='report_nonce_741747' value='b9d7606729'/>
<label for='report_reason_741747'>Reason:</label>
<p><input type='text' id='report_reason_741747' name='report_reason_741747' /></p>
<button id='report_button_741747' class='report_button' onclick='fv_tc_report_comment( 741747 )'>Submit report</button>
<p id='report_response_741747'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-3" id="comment-741788">
      <article id="div-comment-741788" class="comment-body">
         <div class="commentnumber">5.2.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Greg DeLassus</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741788">
               <time>
      May 5, 2022 at 1:50 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Paul is right. Such a court would mostly be used to bring small-dollar (read “nuisance”) suits against small businesses (e.g., MPHJ suing every office with a Ricoh copier). This would quickly become the poster child for everyone trying to tell an “trolls are destroying America” story. It would be bad for patents overall.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741788#respond' data-commentid="741788" data-postid="35684" data-belowelement="div-comment-741788" data-respondelement="respond" data-replyto="Reply to Greg DeLassus" aria-label='Reply to Greg DeLassus'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741788' onclick='fv_tc_report_display( 741788 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741788' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741788' name='report_nonce_741788' value='f85acffa96'/>
<label for='report_reason_741788'>Reason:</label>
<p><input type='text' id='report_reason_741788' name='report_reason_741788' /></p>
<button id='report_button_741788' class='report_button' onclick='fv_tc_report_comment( 741788 )'>Submit report</button>
<p id='report_response_741788'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment even thread-odd thread-alt depth-1 parent" id="comment-741651">
      <article id="div-comment-741651" class="comment-body">
         <div class="commentnumber">4</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Greg DeLassus</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741651">
               <time>
      May 5, 2022 at 10:56 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Off topic, but the CAFC today denied mandamus (Moore, Dyk, Prost) for a transfer out of the WDTX in <i>In re ZTE</i>.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741651#respond' data-commentid="741651" data-postid="35684" data-belowelement="div-comment-741651" data-respondelement="respond" data-replyto="Reply to Greg DeLassus" aria-label='Reply to Greg DeLassus'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741651' onclick='fv_tc_report_display( 741651 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741651' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741651' name='report_nonce_741651' value='8a7b0fc1a1'/>
<label for='report_reason_741651'>Reason:</label>
<p><input type='text' id='report_reason_741651' name='report_reason_741651' /></p>
<button id='report_button_741651' class='report_button' onclick='fv_tc_report_comment( 741651 )'>Submit report</button>
<p id='report_response_741651'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-2 parent" id="comment-741652">
      <article id="div-comment-741652" class="comment-body">
         <div class="commentnumber">4.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Greg DeLassus</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741652">
               <time>
      May 5, 2022 at 10:58 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Also, Dir. Vidal vacated the PTAB&#8217;s decision in IPR 2016-01520, so the CAFC (Prost, Reyna, Taranto) today dismissed the appeal that had emerged from that IPR.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741652#respond' data-commentid="741652" data-postid="35684" data-belowelement="div-comment-741652" data-respondelement="respond" data-replyto="Reply to Greg DeLassus" aria-label='Reply to Greg DeLassus'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741652' onclick='fv_tc_report_display( 741652 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741652' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741652' name='report_nonce_741652' value='ba956f368c'/>
<label for='report_reason_741652'>Reason:</label>
<p><input type='text' id='report_reason_741652' name='report_reason_741652' /></p>
<button id='report_button_741652' class='report_button' onclick='fv_tc_report_comment( 741652 )'>Submit report</button>
<p id='report_response_741652'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-3 parent" id="comment-741804">
      <article id="div-comment-741804" class="comment-body">
         <div class="commentnumber">4.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db92fbab3a567c4f887da2859c032f2?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Paul F. Morgan</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741804">
               <time>
      May 5, 2022 at 2:14 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Thanks Greg.  If new Director Vidal has vacated the PTAB’s decision in IPR 2016-0152o, she must have put cleaning up post-Arthrex IPR reconsideration decisions directed to the Director on the top of her agenda, as Dennis and others had predicted.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741804#respond' data-commentid="741804" data-postid="35684" data-belowelement="div-comment-741804" data-respondelement="respond" data-replyto="Reply to Paul F. Morgan" aria-label='Reply to Paul F. Morgan'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741804' onclick='fv_tc_report_display( 741804 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741804' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741804' name='report_nonce_741804' value='5d4322b835'/>
<label for='report_reason_741804'>Reason:</label>
<p><input type='text' id='report_reason_741804' name='report_reason_741804' /></p>
<button id='report_button_741804' class='report_button' onclick='fv_tc_report_comment( 741804 )'>Submit report</button>
<p id='report_response_741804'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-4" id="comment-741886">
      <article id="div-comment-741886" class="comment-body">
         <div class="commentnumber">4.1.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Greg DeLassus</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741886">
               <time>
      May 5, 2022 at 4:12 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>My apologies. The order was styled &#8220;Personalized Media v. Vidal,&#8221; which I rather sloppily interpreted as meaning that Vidal had decided the reconsideration decision that caused the dismissal order. Now that I have gone back and checked the IPR file wrapper, however, I see that Hirshfeld actually decided this particular reconsideration decision. </p>
<p>The only reason that I thought that this decision was worth a mention was because it was the first instance that I had seen of Vidal deciding a reconsideration petition. I see now, however that Vidal did not actually decide this reconsideration petition, so the whole thing was scarcely worth the mention. I apologize for taking up anyone&#8217;s time with the thing.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741886#respond' data-commentid="741886" data-postid="35684" data-belowelement="div-comment-741886" data-respondelement="respond" data-replyto="Reply to Greg DeLassus" aria-label='Reply to Greg DeLassus'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741886' onclick='fv_tc_report_display( 741886 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741886' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741886' name='report_nonce_741886' value='7d88dab408'/>
<label for='report_reason_741886'>Reason:</label>
<p><input type='text' id='report_reason_741886' name='report_reason_741886' /></p>
<button id='report_button_741886' class='report_button' onclick='fv_tc_report_comment( 741886 )'>Submit report</button>
<p id='report_response_741886'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1 parent" id="comment-741614">
      <article id="div-comment-741614" class="comment-body">
         <div class="commentnumber">3</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn"><a href='http://www.pcrecruiter.net' rel='external nofollow ugc' class='url'>Martin H Snyder</a></cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741614">
               <time>
      May 5, 2022 at 10:16 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>What a &#8220;small claim&#8221; means in a patent sense is the critical dimension. </p>
<p>Probably set it at the bottom dollar limit for diversity jurisdiction: $75K of maximum potential damages? </p>
<p>And no lawyers or experts.  Litigants represent themselves.  If the facts of a given case require experts and lawyers, it would no longer qualify as a &#8220;small claim&#8221;. </p>
<p>Judge Wapner and Rusty can manage just fine if the question is if some motel owes money on their use of a patented Internet modem etc.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741614#respond' data-commentid="741614" data-postid="35684" data-belowelement="div-comment-741614" data-respondelement="respond" data-replyto="Reply to Martin H Snyder" aria-label='Reply to Martin H Snyder'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741614' onclick='fv_tc_report_display( 741614 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741614' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741614' name='report_nonce_741614' value='1d728f5ed9'/>
<label for='report_reason_741614'>Reason:</label>
<p><input type='text' id='report_reason_741614' name='report_reason_741614' /></p>
<button id='report_button_741614' class='report_button' onclick='fv_tc_report_comment( 741614 )'>Submit report</button>
<p id='report_response_741614'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-2 parent" id="comment-741636">
      <article id="div-comment-741636" class="comment-body">
         <div class="commentnumber">3.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741636">
               <time>
      May 5, 2022 at 10:44 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>&#8220;<i>And no lawyers or experts</i>&#8221;</p>
<p>Because, who needs them?</p>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/dull.gif"/><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/dull.gif"/></noscript></p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741636#respond' data-commentid="741636" data-postid="35684" data-belowelement="div-comment-741636" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741636' onclick='fv_tc_report_display( 741636 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741636' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741636' name='report_nonce_741636' value='9d06c70d6b'/>
<label for='report_reason_741636'>Reason:</label>
<p><input type='text' id='report_reason_741636' name='report_reason_741636' /></p>
<button id='report_button_741636' class='report_button' onclick='fv_tc_report_comment( 741636 )'>Submit report</button>
<p id='report_response_741636'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment even depth-3 parent" id="comment-741752">
      <article id="div-comment-741752" class="comment-body">
         <div class="commentnumber">3.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0db745a8253cfb90f17c0720d898a330?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn"><a href='http://www.pcrecruiter.net' rel='external nofollow ugc' class='url'>Martin H Snyder</a></cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741752">
               <time>
      May 5, 2022 at 1:12 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Because that&#8217;s the very essence of a <i>small claims court</i><i></i> concept. </p>
<p>Lawyers and experts are essential when actual money is on the line. </p>
<p>I&#8217;d have to add that any proceeding of any small claims concept could have no estoppel or waiver effect in future litigation with different litigants in different fora.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741752#respond' data-commentid="741752" data-postid="35684" data-belowelement="div-comment-741752" data-respondelement="respond" data-replyto="Reply to Martin H Snyder" aria-label='Reply to Martin H Snyder'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741752' onclick='fv_tc_report_display( 741752 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741752' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741752' name='report_nonce_741752' value='09ebef5eb3'/>
<label for='report_reason_741752'>Reason:</label>
<p><input type='text' id='report_reason_741752' name='report_reason_741752' /></p>
<button id='report_button_741752' class='report_button' onclick='fv_tc_report_comment( 741752 )'>Submit report</button>
<p id='report_response_741752'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-4" id="comment-741793">
      <article id="div-comment-741793" class="comment-body">
         <div class="commentnumber">3.1.1.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbac401ffd9040afc256e7520f686be1?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741793">
               <time>
      May 5, 2022 at 2:02 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Nice to see you confuse small and simple.</p>
<p>Wait, no, no it is not.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741793#respond' data-commentid="741793" data-postid="35684" data-belowelement="div-comment-741793" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741793' onclick='fv_tc_report_display( 741793 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741793' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741793' name='report_nonce_741793' value='eb6b4e255e'/>
<label for='report_reason_741793'>Reason:</label>
<p><input type='text' id='report_reason_741793' name='report_reason_741793' /></p>
<button id='report_button_741793' class='report_button' onclick='fv_tc_report_comment( 741793 )'>Submit report</button>
<p id='report_response_741793'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
   <li class="comment even depth-4 parent" id="comment-741894">
      <article id="div-comment-741894" class="comment-body">
         <div class="commentnumber">3.1.1.2</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d8c472779a58b0026117e0be4a7099?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Greg DeLassus</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741894">
               <time>
      May 5, 2022 at 4:24 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>I wonder if some folks here do not understand what a small claims court is. Pro Se&#8217;s &#8220;whatever that means&#8221; with regard to &#8220;small&#8221; in #7 above, for example, reads as if Pro Se just does not understand what a small claims court is.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741894#respond' data-commentid="741894" data-postid="35684" data-belowelement="div-comment-741894" data-respondelement="respond" data-replyto="Reply to Greg DeLassus" aria-label='Reply to Greg DeLassus'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741894' onclick='fv_tc_report_display( 741894 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741894' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741894' name='report_nonce_741894' value='38dc926a31'/>
<label for='report_reason_741894'>Reason:</label>
<p><input type='text' id='report_reason_741894' name='report_reason_741894' /></p>
<button id='report_button_741894' class='report_button' onclick='fv_tc_report_comment( 741894 )'>Submit report</button>
<p id='report_response_741894'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-5" id="comment-741911">
      <article id="div-comment-741911" class="comment-body">
         <div class="commentnumber">3.1.1.2.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebf9ded3c87b8c39ee146717c0f38f9b?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">Pro Say</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741911">
               <time>
      May 5, 2022 at 4:45 pm               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>&#8220;as if Pro Se (Say) just does not understand what a small claims court is.&#8221;</p>
<p>Fine. To insure clarity:</p>
<p>I&#8217;m referring to  what the damages dollar limit would be.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741911#respond' data-commentid="741911" data-postid="35684" data-belowelement="div-comment-741911" data-respondelement="respond" data-replyto="Reply to Pro Say" aria-label='Reply to Pro Say'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741911' onclick='fv_tc_report_display( 741911 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741911' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741911' name='report_nonce_741911' value='e10010df43'/>
<label for='report_reason_741911'>Reason:</label>
<p><input type='text' id='report_reason_741911' name='report_reason_741911' /></p>
<button id='report_button_741911' class='report_button' onclick='fv_tc_report_comment( 741911 )'>Submit report</button>
<p id='report_response_741911'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment even thread-odd thread-alt depth-1 parent" id="comment-741607">
      <article id="div-comment-741607" class="comment-body">
         <div class="commentnumber">2</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">OldCurmudgeon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741607">
               <time>
      May 5, 2022 at 10:05 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>1) after witnessing tsunami of procedural litigation arising out of IPR&#8217;s, the only sensible decision would be to follow the KISS philosophy e.g., ordinary article 3 court, no removals, etc.</p>
<p>2) I&#8217;m pretty skeptical that this will help &#8220;small- and medium-sized enterprises.&#8221;  Don&#8217;t they generally prefer article 3 courts?</p>
<p>2.5) the only improvement I can envision that might actually help SMB&#8217;s would be an ITC-like rocket-docket.  Perhaps something like hard deadlines of 180 days to trial + 12 months for a final decisions + only remedy is an injunction?</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741607#respond' data-commentid="741607" data-postid="35684" data-belowelement="div-comment-741607" data-respondelement="respond" data-replyto="Reply to OldCurmudgeon" aria-label='Reply to OldCurmudgeon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741607' onclick='fv_tc_report_display( 741607 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741607' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741607' name='report_nonce_741607' value='047d01e801'/>
<label for='report_reason_741607'>Reason:</label>
<p><input type='text' id='report_reason_741607' name='report_reason_741607' /></p>
<button id='report_button_741607' class='report_button' onclick='fv_tc_report_comment( 741607 )'>Submit report</button>
<p id='report_response_741607'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   <ol class="children">
   <li class="comment odd alt depth-2" id="comment-741629">
      <article id="div-comment-741629" class="comment-body">
         <div class="commentnumber">2.1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d0277320fb6d802f2fed54ea5812ace?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">OldCurmudgeon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741629">
               <time>
      May 5, 2022 at 10:38 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>3) automatic stay of any/all other proceedings (including IPRs).  The last thing a SMB wants is simultaneous litigation in multiple forums.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741629#respond' data-commentid="741629" data-postid="35684" data-belowelement="div-comment-741629" data-respondelement="respond" data-replyto="Reply to OldCurmudgeon" aria-label='Reply to OldCurmudgeon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741629' onclick='fv_tc_report_display( 741629 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741629' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741629' name='report_nonce_741629' value='75d4244dc2'/>
<label for='report_reason_741629'>Reason:</label>
<p><input type='text' id='report_reason_741629' name='report_reason_741629' /></p>
<button id='report_button_741629' class='report_button' onclick='fv_tc_report_comment( 741629 )'>Submit report</button>
<p id='report_response_741629'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
   <li class="comment even depth-2" id="comment-741634">
      <article id="div-comment-741634" class="comment-body">
         <div class="commentnumber">2.2</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741634">
               <time>
      May 5, 2022 at 10:43 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Maybe model this after some of Judge Albright&#8217;s procedures&#8230;</p>
<p>Or (gasp) create a Judge Albright Patent court.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741634#respond' data-commentid="741634" data-postid="35684" data-belowelement="div-comment-741634" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741634' onclick='fv_tc_report_display( 741634 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741634' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741634' name='report_nonce_741634' value='49b199b0c0'/>
<label for='report_reason_741634'>Reason:</label>
<p><input type='text' id='report_reason_741634' name='report_reason_741634' /></p>
<button id='report_button_741634' class='report_button' onclick='fv_tc_report_comment( 741634 )'>Submit report</button>
<p id='report_response_741634'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-even depth-1" id="comment-741580">
      <article id="div-comment-741580" class="comment-body">
         <div class="commentnumber">1</div>      <footer class="comment-meta">
         <div class="comment-author ">
            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' data-lazy-src="https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2659f3f258a0a52900cc911b36893745?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></noscript>            <cite class="fn">anon</cite> <span class="says">says:</span>         </div>
         
         <div class="comment-metadata">
            <a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html#comment-741580">
               <time>
      May 5, 2022 at 9:25 am               </time>
            </a>            
         </div>
      </footer>
      <div class="comment-content">
          <p>Coming off of <i>Arthrex,</i> I am immediately left to wonder as to the propriety and sustainability of any efforts that your post delves into.</p>
<p>To wit (my emphasis added):</p>
<p>&#8220;<i>The Administrative Conference of the United States (ACUS) is an </i>b&gt;independent federal agency [what does &#8220;independent&#8221; here mean &#8211; it is an Executive Branch agency, correct?]<i> that’s charged with recommending improvements to administrative process and procedure.  The position of Chairman is </i><b>currently vacant [and for how long &#8211; the title of &#8220;Acting&#8221; is in fact time-limited per the APA]</b><i>, so the Vice-Chairman, Matthew Lee Wiener, is serving as Acting Chair</i>&#8221;</p>
<p>Let&#8217;s set the propriety first, thanks.</p>
<div class="fv_tc_wrapper"><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://patentlyo.com/patent/2022/05/patent-claims-court.html?replytocom=741580#respond' data-commentid="741580" data-postid="35684" data-belowelement="div-comment-741580" data-respondelement="respond" data-replyto="Reply to anon" aria-label='Reply to anon'>Reply</a> <a rel='nofollow' class='comment-reply-link comment-report-link' href='#comment_report_741580' onclick='fv_tc_report_display( 741580 ); return false;'>Report</a></div><div class='comment_report_wrap' id='comment_report_741580' style='display:none'>
<p>What is it about this comment which you think readers of Patently-O would find offensive? Thanks for your report!</p>
<input type='hidden' id='report_nonce_741580' name='report_nonce_741580' value='c996643bba'/>
<label for='report_reason_741580'>Reason:</label>
<p><input type='text' id='report_reason_741580' name='report_reason_741580' /></p>
<button id='report_button_741580' class='report_button' onclick='fv_tc_report_comment( 741580 )'>Submit report</button>
<p id='report_response_741580'></p>
</div>
</div><div class="tc-frontend">
      </div>
      <div class="reply">
               </div>
      </article>
   </li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patent/2022/05/patent-claims-court.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://patentlyo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><noscript>Reply link does not work in your browser because JavaScript is disabled.<br /></noscript><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="">*</span></p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':angel:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angel.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angel.gif" onclick="cp_insert(':angel:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':angry:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angry.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/angry.gif" onclick="cp_insert(':angry:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':bigsmile:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/bigsmile.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/bigsmile.gif" onclick="cp_insert(':bigsmile:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':blush:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/blush.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/blush.gif" onclick="cp_insert(':blush:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':clapping:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/clapping.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/clapping.gif" onclick="cp_insert(':clapping:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':cool:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/cool.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/cool.gif" onclick="cp_insert(':cool:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':crying:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/crying.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/crying.gif" onclick="cp_insert(':crying:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':devil:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/devil.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/devil.gif" onclick="cp_insert(':devil:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':doh:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/doh.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/doh.gif" onclick="cp_insert(':doh:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':drunk:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/drunk.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/drunk.gif" onclick="cp_insert(':drunk:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':dull:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/dull.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/dull.gif" onclick="cp_insert(':dull:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':envy:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/envy.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/envy.gif" onclick="cp_insert(':envy:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':giggle:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/giggle.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/giggle.gif" onclick="cp_insert(':giggle:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':handshake:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/handshake.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/handshake.gif" onclick="cp_insert(':handshake:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':happy:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/happy.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/happy.gif" onclick="cp_insert(':happy:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':headbang:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/headbang.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/headbang.gif" onclick="cp_insert(':headbang:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':inlove:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/inlove.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/inlove.gif" onclick="cp_insert(':inlove:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':itwasntme:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/itwasntme.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/itwasntme.gif" onclick="cp_insert(':itwasntme:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':kiss:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/kiss.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/kiss.gif" onclick="cp_insert(':kiss:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':party:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/party.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/party.gif" onclick="cp_insert(':party:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':puke:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/puke.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/puke.gif" onclick="cp_insert(':puke:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':rock:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/rock.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/rock.gif" onclick="cp_insert(':rock:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':sadsmile:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sadsmile.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sadsmile.gif" onclick="cp_insert(':sadsmile:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':sleepy:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sleepy.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sleepy.gif" onclick="cp_insert(':sleepy:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':swear:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/swear.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/swear.gif" onclick="cp_insert(':swear:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':sweating:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sweating.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/sweating.gif" onclick="cp_insert(':sweating:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':thinking:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/thinking.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/thinking.gif" onclick="cp_insert(':thinking:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':tongueout:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/tongueout.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/tongueout.gif" onclick="cp_insert(':tongueout:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':worried:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/worried.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/worried.gif" onclick="cp_insert(':worried:')"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onclick="cp_insert(':yawn:')" data-lazy-src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/yawn.gif"><noscript><img src="https://patentlyo.com/wp-content/plugins/comment-plus/images/smilies/yawn.gif" onclick="cp_insert(':yawn:')"></noscript> <p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="ad382108a" name="ad382108a" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="cp-checkboxes" style="clear:both"><label for="cpsubscribe" class="cp-subscribe"><input style="width: auto" type="checkbox" value="1" name="cpsubscribe" id="cpsubscribe"/>&nbsp;Notify me of followup comments via e-mail.</label></p><p style="clear:both" class="cp-subscribe-wc" id="fv-comment-plus-notice">You can <a id="fv-comment-plus-subscribe" style="cursor: pointer">click here to Subscribe without commenting</a></p><div id="subscribe-comment-wrap" style="display:none"><table><tr><td><label for="fv-comment-plus-name">Your name:</label></td><td><input id="fv-comment-plus-name" type="text" /></td></tr><tr><td><label for="fv-comment-plus-email">E-mail:</label></td><td><input id="fv-comment-plus-email" type="email" /></td></tr><tr><td></td><td><input type="button" id="fv-comment-plus-subscribe-submit" name="fv-comment-plus-subscribe-submit" value="Subscribe now" /></td></tr></table></div><div style="clear: both" class="cp-image-form"><p class="cp-image-field-label">Add a picture</p><p class="cp-image-field"><input type="file" name="cpimage" /></p></div><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="cp-notes"></div></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="po_ads_widget-9" class="widget widget_po_ads_widget"><h3 class="widget-title">Patently-O Authors</h3><p><dl>
  <dt>Dennis Crouch</dt>
    <dd>Associate Professor, University of Missouri School of Law</dd>
    <dd><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=847655">SSRN Articles</a></dd>
  <dt>Jason Rantanen</dt>
    <dd>Professor, University of Iowa College of Law</dd>
    <dd><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=684806">SSRN Articles</a></dd>
</dl>

<dl>
  <dt>Occasional guest posts by IP practitioners and academics</dt>
</dl></p></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Patently-O Tools</h3>			<div class="textwidget"><p><strong><a href="https://patentlyo.com/subscribe-patently-crouch">Subscribe to the blog</a></strong><br />About 25,000 individuals now receive Patently-O via e-mail each morning.</p>
<p><strong><a href="/jobs">Find a patent job</a></strong><br />We regularly post top patent jobs from leading firms, corporations, and government and educational institutions.</p>
<p><strong><a href="/submit-a-patent-job">Submit a patent job</a></strong><br />Find a patent professional among the 15,000+ monthly visitors of the job board, many of whom are patent professionals at large firms and corporations.</p></div>
		</aside><aside id="po_recent_posts_widget-2" class="widget widget_po_recent_posts_widget"><h3 class="widget-title">Recent Patent Posts</h3><ul><li><a href="https://patentlyo.com/patent/2022/05/patent-claims-court.html" >A patent small claims court &#8211; what do you think?</a></li><li><a href="https://patentlyo.com/patent/2022/05/specification-explain-principle.html" >The Specification must &#8220;Fully Explain the Principle&#8221;</a></li><li><a href="https://patentlyo.com/patent/2022/05/judging-patent-cases.html" >Judging Patent Cases</a></li><li><a href="https://patentlyo.com/patent/2022/05/skepticism-irrelevant-obviousness.html" >Generic Industry Skepticism Irrelevant to Non-Obviousness</a></li><li><a href="https://patentlyo.com/patent/2022/05/require-consideration-necessarily.html" >On Sale Bar &#8211; Sales require Consideration, not necessarily Money Payment</a></li><li><a href="https://patentlyo.com/patent/2022/05/patently-o-bits-and-bytes-by-juvan-bonni-77.html" >Patently-O Bits and Bytes by Juvan Bonni</a></li><li><a href="https://patentlyo.com/patent/2022/04/examining-the-specification.html" >Examining the Specification</a></li><li><a href="https://patentlyo.com/patent/2022/04/designs-design-patents.html" >Guest Post: Old Designs, New Design Patents</a></li><li><a href="https://patentlyo.com/patent/2022/04/scope-director-review.html" >Scope of AIA-Trial Director Review</a></li><li><a href="https://patentlyo.com/patent/2022/04/enablement-the-uspto.html" >Enablement at the USPTO</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Popular Tags</h3><div class="tagcloud"><a href="https://patentlyo.com/tag/abstract-idea" class="tag-cloud-link tag-link-209 tag-link-position-1" style="font-size: 19.622641509434pt;" aria-label="Abstract Idea (312 items)">Abstract Idea</a>
<a href="https://patentlyo.com/tag/administrative-law" class="tag-cloud-link tag-link-223 tag-link-position-2" style="font-size: 8.9509433962264pt;" aria-label="Administrative Law (2 items)">Administrative Law</a>
<a href="https://patentlyo.com/tag/affirmed-without-opinion" class="tag-cloud-link tag-link-211 tag-link-position-3" style="font-size: 18.566037735849pt;" aria-label="Affirmed Without Opinion (198 items)">Affirmed Without Opinion</a>
<a href="https://patentlyo.com/tag/aia-trials" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 20.098113207547pt;" aria-label="AIA Trials (392 items)">AIA Trials</a>
<a href="https://patentlyo.com/tag/anticipation" class="tag-cloud-link tag-link-205 tag-link-position-5" style="font-size: 20.679245283019pt;" aria-label="anticipation (504 items)">anticipation</a>
<a href="https://patentlyo.com/tag/broadest-reasonable-interpretation" class="tag-cloud-link tag-link-231 tag-link-position-6" style="font-size: 16.241509433962pt;" aria-label="Broadest Reasonable Interpretation (71 items)">Broadest Reasonable Interpretation</a>
<a href="https://patentlyo.com/tag/business-methods" class="tag-cloud-link tag-link-221 tag-link-position-7" style="font-size: 10.11320754717pt;" aria-label="Business Methods (4 items)">Business Methods</a>
<a href="https://patentlyo.com/tag/cbm" class="tag-cloud-link tag-link-220 tag-link-position-8" style="font-size: 9.5849056603774pt;" aria-label="CBM (3 items)">CBM</a>
<a href="https://patentlyo.com/tag/civil-procedure" class="tag-cloud-link tag-link-271 tag-link-position-9" style="font-size: 8pt;" aria-label="Civil Procedure (1 item)">Civil Procedure</a>
<a href="https://patentlyo.com/tag/claim-construction" class="tag-cloud-link tag-link-218 tag-link-position-10" style="font-size: 21.788679245283pt;" aria-label="Claim Construction (808 items)">Claim Construction</a>
<a href="https://patentlyo.com/tag/comics" class="tag-cloud-link tag-link-246 tag-link-position-11" style="font-size: 10.905660377358pt;" aria-label="Comics (6 items)">Comics</a>
<a href="https://patentlyo.com/tag/constitutional-challenge" class="tag-cloud-link tag-link-222 tag-link-position-12" style="font-size: 8.9509433962264pt;" aria-label="Constitutional Challenge (2 items)">Constitutional Challenge</a>
<a href="https://patentlyo.com/tag/copyright" class="tag-cloud-link tag-link-249 tag-link-position-13" style="font-size: 8.9509433962264pt;" aria-label="Copyright (2 items)">Copyright</a>
<a href="https://patentlyo.com/tag/damages" class="tag-cloud-link tag-link-266 tag-link-position-14" style="font-size: 19.516981132075pt;" aria-label="Damages (300 items)">Damages</a>
<a href="https://patentlyo.com/tag/dtsa" class="tag-cloud-link tag-link-239 tag-link-position-15" style="font-size: 14.392452830189pt;" aria-label="DTSA (31 items)">DTSA</a>
<a href="https://patentlyo.com/tag/enablement" class="tag-cloud-link tag-link-262 tag-link-position-16" style="font-size: 19.569811320755pt;" aria-label="Enablement (308 items)">Enablement</a>
<a href="https://patentlyo.com/tag/ethics" class="tag-cloud-link tag-link-234 tag-link-position-17" style="font-size: 11.169811320755pt;" aria-label="Ethics (7 items)">Ethics</a>
<a href="https://patentlyo.com/tag/events" class="tag-cloud-link tag-link-251 tag-link-position-18" style="font-size: 9.5849056603774pt;" aria-label="Events (3 items)">Events</a>
<a href="https://patentlyo.com/tag/exhaustion" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 8pt;" aria-label="Exhaustion (1 item)">Exhaustion</a>
<a href="https://patentlyo.com/tag/federal-circuit-en-banc" class="tag-cloud-link tag-link-224 tag-link-position-20" style="font-size: 20.943396226415pt;" aria-label="Federal Circuit En Banc (562 items)">Federal Circuit En Banc</a>
<a href="https://patentlyo.com/tag/first-to-invent" class="tag-cloud-link tag-link-225 tag-link-position-21" style="font-size: 19.252830188679pt;" aria-label="First to Invent (269 items)">First to Invent</a>
<a href="https://patentlyo.com/tag/inequitable-conduct" class="tag-cloud-link tag-link-265 tag-link-position-22" style="font-size: 19.358490566038pt;" aria-label="Inequitable Conduct (284 items)">Inequitable Conduct</a>
<a href="https://patentlyo.com/tag/ip-market" class="tag-cloud-link tag-link-259 tag-link-position-23" style="font-size: 8pt;" aria-label="IP Market (1 item)">IP Market</a>
<a href="https://patentlyo.com/tag/ipr" class="tag-cloud-link tag-link-217 tag-link-position-24" style="font-size: 18.618867924528pt;" aria-label="IPR (203 items)">IPR</a>
<a href="https://patentlyo.com/tag/licenses" class="tag-cloud-link tag-link-256 tag-link-position-25" style="font-size: 20.943396226415pt;" aria-label="Licenses (565 items)">Licenses</a>
<a href="https://patentlyo.com/tag/marking" class="tag-cloud-link tag-link-257 tag-link-position-26" style="font-size: 17.615094339623pt;" aria-label="Marking (132 items)">Marking</a>
<a href="https://patentlyo.com/tag/obviousness" class="tag-cloud-link tag-link-204 tag-link-position-27" style="font-size: 22pt;" aria-label="obviousness (893 items)">obviousness</a>
<a href="https://patentlyo.com/tag/on-sale" class="tag-cloud-link tag-link-227 tag-link-position-28" style="font-size: 8.9509433962264pt;" aria-label="On Sale (2 items)">On Sale</a>
<a href="https://patentlyo.com/tag/patent-stats" class="tag-cloud-link tag-link-214 tag-link-position-29" style="font-size: 11.169811320755pt;" aria-label="Patent Stats (7 items)">Patent Stats</a>
<a href="https://patentlyo.com/tag/personal-jurisdiction" class="tag-cloud-link tag-link-261 tag-link-position-30" style="font-size: 16.347169811321pt;" aria-label="Personal Jurisdiction (75 items)">Personal Jurisdiction</a>
<a href="https://patentlyo.com/tag/pgr" class="tag-cloud-link tag-link-263 tag-link-position-31" style="font-size: 19.305660377358pt;" aria-label="PGR (272 items)">PGR</a>
<a href="https://patentlyo.com/tag/pharma" class="tag-cloud-link tag-link-260 tag-link-position-32" style="font-size: 8pt;" aria-label="Pharma (1 item)">Pharma</a>
<a href="https://patentlyo.com/tag/preclusion" class="tag-cloud-link tag-link-258 tag-link-position-33" style="font-size: 8pt;" aria-label="Preclusion (1 item)">Preclusion</a>
<a href="https://patentlyo.com/tag/pro-se" class="tag-cloud-link tag-link-253 tag-link-position-34" style="font-size: 8.9509433962264pt;" aria-label="Pro Se (2 items)">Pro Se</a>
<a href="https://patentlyo.com/tag/secret-prior-art" class="tag-cloud-link tag-link-245 tag-link-position-35" style="font-size: 8.9509433962264pt;" aria-label="Secret Prior Art (2 items)">Secret Prior Art</a>
<a href="https://patentlyo.com/tag/software" class="tag-cloud-link tag-link-268 tag-link-position-36" style="font-size: 8pt;" aria-label="software (1 item)">software</a>
<a href="https://patentlyo.com/tag/statutory-reform" class="tag-cloud-link tag-link-208 tag-link-position-37" style="font-size: 9.5849056603774pt;" aria-label="Statutory Reform (3 items)">Statutory Reform</a>
<a href="https://patentlyo.com/tag/subject-matter-eligibility" class="tag-cloud-link tag-link-241 tag-link-position-38" style="font-size: 19.569811320755pt;" aria-label="Subject Matter Eligibility (310 items)">Subject Matter Eligibility</a>
<a href="https://patentlyo.com/tag/supreme-court" class="tag-cloud-link tag-link-210 tag-link-position-39" style="font-size: 19.358490566038pt;" aria-label="Supreme Court (280 items)">Supreme Court</a>
<a href="https://patentlyo.com/tag/theory" class="tag-cloud-link tag-link-250 tag-link-position-40" style="font-size: 9.5849056603774pt;" aria-label="Theory (3 items)">Theory</a>
<a href="https://patentlyo.com/tag/trademark" class="tag-cloud-link tag-link-267 tag-link-position-41" style="font-size: 8pt;" aria-label="Trademark (1 item)">Trademark</a>
<a href="https://patentlyo.com/tag/trade-secrets" class="tag-cloud-link tag-link-206 tag-link-position-42" style="font-size: 19.041509433962pt;" aria-label="Trade Secrets (245 items)">Trade Secrets</a>
<a href="https://patentlyo.com/tag/uspto-director" class="tag-cloud-link tag-link-215 tag-link-position-43" style="font-size: 21.471698113208pt;" aria-label="USPTO Director (700 items)">USPTO Director</a>
<a href="https://patentlyo.com/tag/venue" class="tag-cloud-link tag-link-264 tag-link-position-44" style="font-size: 19.464150943396pt;" aria-label="Venue (296 items)">Venue</a>
<a href="https://patentlyo.com/tag/written-description-requirement" class="tag-cloud-link tag-link-232 tag-link-position-45" style="font-size: 19.252830188679pt;" aria-label="Written Description (269 items)">Written Description</a></div>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://patentlyo.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="136">&#8211; US &#8211; Southwest</option>
	<option class="level-0" value="16">Academic Studies</option>
	<option class="level-0" value="57">Accelerated Examination</option>
	<option class="level-0" value="113">All Elements</option>
	<option class="level-0" value="47">Amicus Brief</option>
	<option class="level-0" value="31">Anticipation</option>
	<option class="level-0" value="32">Articles and Publications</option>
	<option class="level-0" value="165">assignment</option>
	<option class="level-0" value="59">Attorney Fees</option>
	<option class="level-0" value="76">Bayh-Dole</option>
	<option class="level-0" value="58">Best Mode</option>
	<option class="level-0" value="80">Biotech</option>
	<option class="level-0" value="34">Bits and Bytes</option>
	<option class="level-0" value="60">Blogroll</option>
	<option class="level-0" value="50">Book Review</option>
	<option class="level-0" value="2">Books</option>
	<option class="level-0" value="17">BPAI</option>
	<option class="level-0" value="111">Business Developments</option>
	<option class="level-0" value="8">CAFC</option>
	<option class="level-0" value="172">CBM</option>
	<option class="level-0" value="109">Certificate of Correction</option>
	<option class="level-0" value="104">Chemical</option>
	<option class="level-0" value="41">Claim Construction</option>
	<option class="level-0" value="85">Claim Drafting Tips</option>
	<option class="level-0" value="166">collateral</option>
	<option class="level-0" value="10">Conference or CLE</option>
	<option class="level-0" value="168">conflict of interest</option>
	<option class="level-0" value="110">Contributory Infringement</option>
	<option class="level-0" value="28">Copyright</option>
	<option class="level-0" value="3">Current Affairs</option>
	<option class="level-0" value="29">Damages</option>
	<option class="level-0" value="78">Declaratory Judgment</option>
	<option class="level-0" value="42">Design Patent</option>
	<option class="level-0" value="19">Disclaimer</option>
	<option class="level-0" value="38">Dissent</option>
	<option class="level-0" value="20">District Court</option>
	<option class="level-0" value="82">Doctrine of Equivalents</option>
	<option class="level-0" value="83">Doctrine of Patent Misuse</option>
	<option class="level-0" value="114">EFiling</option>
	<option class="level-0" value="44">En Banc</option>
	<option class="level-0" value="75">Enablement</option>
	<option class="level-0" value="6">Ethics</option>
	<option class="level-0" value="40">False Marking</option>
	<option class="level-0" value="158">Fee Shifting</option>
	<option class="level-0" value="11">Fees</option>
	<option class="level-0" value="71">First Sale / Exhaustion</option>
	<option class="level-0" value="155">Food and Drink</option>
	<option class="level-0" value="4">Games</option>
	<option class="level-0" value="97">Gaming</option>
	<option class="level-0" value="119">Graham Factors</option>
	<option class="level-0" value="35">Guest Post</option>
	<option class="level-0" value="95">Indefinite</option>
	<option class="level-0" value="66">Inducement</option>
	<option class="level-0" value="39">Inequitable Conduct</option>
	<option class="level-0" value="62">Infringement</option>
	<option class="level-0" value="53">Injunctions</option>
	<option class="level-0" value="81">Interference</option>
	<option class="level-0" value="68">Invalidity</option>
	<option class="level-0" value="89">Inventors</option>
	<option class="level-0" value="72">Inventorship</option>
	<option class="level-0" value="170">IPR</option>
	<option class="level-0" value="55">ITC</option>
	<option class="level-0" value="1">Journal</option>
	<option class="level-0" value="36">Jurisdiction</option>
	<option class="level-0" value="162">Laches</option>
	<option class="level-0" value="84">Law Firm Practice</option>
	<option class="level-0" value="67">Law School</option>
	<option class="level-0" value="115">Lear Doctrine</option>
	<option class="level-0" value="49">License</option>
	<option class="level-0" value="108">Local Rules</option>
	<option class="level-0" value="167">malpractice</option>
	<option class="level-0" value="169">mandamus</option>
	<option class="level-0" value="86">Means Plus Function</option>
	<option class="level-0" value="21">Medical Device</option>
	<option class="level-0" value="79">Method Claims</option>
	<option class="level-0" value="116">Motivation to Combine</option>
	<option class="level-0" value="173">Novelty</option>
	<option class="level-0" value="33">Obviousness</option>
	<option class="level-0" value="118">On Sale</option>
	<option class="level-0" value="74">Ownership</option>
	<option class="level-0" value="7">Patent</option>
	<option class="level-0" value="65">Patent Applications</option>
	<option class="level-0" value="122">Patent Cases 2004</option>
	<option class="level-0" value="120">Patent Cases 2005</option>
	<option class="level-0" value="92">Patent Cases 2006</option>
	<option class="level-0" value="106">Patent Cases 2007</option>
	<option class="level-0" value="105">Patent Cases 2008</option>
	<option class="level-0" value="93">Patent Cases 2009</option>
	<option class="level-0" value="70">Patent Cases 2010</option>
	<option class="level-0" value="37">Patent Cases 2011</option>
	<option class="level-0" value="22">Patent Cases 2012</option>
	<option class="level-0" value="161">Patent Cases 2014</option>
	<option class="level-0" value="13">Patent Legislation</option>
	<option class="level-0" value="14">Patent Prosecution</option>
	<option class="level-0" value="121">Patent Q&amp;A</option>
	<option class="level-0" value="23">Patent Term Extension</option>
	<option class="level-0" value="27">Patentable Subject Matter</option>
	<option class="level-0" value="24">Petitions</option>
	<option class="level-0" value="171">PGR</option>
	<option class="level-0" value="45">Pharma</option>
	<option class="level-0" value="101">PHOSITA</option>
	<option class="level-0" value="25">Post Grant Review</option>
	<option class="level-0" value="15">Preissuance Submissions</option>
	<option class="level-0" value="87">Printed Matter Doctrine</option>
	<option class="level-0" value="69">Prior Art</option>
	<option class="level-0" value="26">Priority Rights</option>
	<option class="level-0" value="102">Procedure</option>
	<option class="level-0" value="91">Provisional Patent Application</option>
	<option class="level-0" value="18">PTAB</option>
	<option class="level-0" value="107">Public Use</option>
	<option class="level-0" value="30">Rantanen</option>
	<option class="level-0" value="9">Reexamination</option>
	<option class="level-0" value="46">Reissue</option>
	<option class="level-0" value="98">Revival</option>
	<option class="level-0" value="77">Science</option>
	<option class="level-0" value="61">Settlement</option>
	<option class="level-0" value="43">Software</option>
	<option class="level-0" value="56">Standing</option>
	<option class="level-0" value="100">State Immunity</option>
	<option class="level-0" value="163">Stats</option>
	<option class="level-0" value="90">statutory bar</option>
	<option class="level-0" value="112">Statutory Construction</option>
	<option class="level-0" value="99">Summary Judgment</option>
	<option class="level-0" value="48">Supreme Court</option>
	<option class="level-0" value="63">Survey</option>
	<option class="level-0" value="103">Takings</option>
	<option class="level-0" value="117">Teaching Away</option>
	<option class="level-0" value="64">Television</option>
	<option class="level-0" value="94">TipCast</option>
	<option class="level-0" value="88">Tools</option>
	<option class="level-0" value="54">Trade Secret</option>
	<option class="level-0" value="73">Trademark</option>
	<option class="level-0" value="52">Transnational</option>
	<option class="level-0" value="164">USITC</option>
	<option class="level-0" value="12">USPTO News</option>
	<option class="level-0" value="96">Vitiation</option>
	<option class="level-0" value="152">Web/Tech</option>
	<option class="level-0" value="5">Weblogs</option>
	<option class="level-0" value="129">Work &#8211; Patent Agent</option>
	<option class="level-0" value="137">Work &#8211; Patent Litigation</option>
	<option class="level-0" value="130">Work &#8211; Patent Prosecution</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->
		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://patentlyo.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://patentlyo.com/2022/05'> May 2022 </option>
	<option value='https://patentlyo.com/2022/04'> April 2022 </option>
	<option value='https://patentlyo.com/2022/03'> March 2022 </option>
	<option value='https://patentlyo.com/2022/02'> February 2022 </option>
	<option value='https://patentlyo.com/2022/01'> January 2022 </option>
	<option value='https://patentlyo.com/2021/12'> December 2021 </option>
	<option value='https://patentlyo.com/2021/11'> November 2021 </option>
	<option value='https://patentlyo.com/2021/10'> October 2021 </option>
	<option value='https://patentlyo.com/2021/09'> September 2021 </option>
	<option value='https://patentlyo.com/2021/08'> August 2021 </option>
	<option value='https://patentlyo.com/2021/07'> July 2021 </option>
	<option value='https://patentlyo.com/2021/06'> June 2021 </option>
	<option value='https://patentlyo.com/2021/05'> May 2021 </option>
	<option value='https://patentlyo.com/2021/04'> April 2021 </option>
	<option value='https://patentlyo.com/2021/03'> March 2021 </option>
	<option value='https://patentlyo.com/2021/02'> February 2021 </option>
	<option value='https://patentlyo.com/2021/01'> January 2021 </option>
	<option value='https://patentlyo.com/2020/12'> December 2020 </option>
	<option value='https://patentlyo.com/2020/11'> November 2020 </option>
	<option value='https://patentlyo.com/2020/10'> October 2020 </option>
	<option value='https://patentlyo.com/2020/09'> September 2020 </option>
	<option value='https://patentlyo.com/2020/08'> August 2020 </option>
	<option value='https://patentlyo.com/2020/07'> July 2020 </option>
	<option value='https://patentlyo.com/2020/06'> June 2020 </option>
	<option value='https://patentlyo.com/2020/05'> May 2020 </option>
	<option value='https://patentlyo.com/2020/04'> April 2020 </option>
	<option value='https://patentlyo.com/2020/03'> March 2020 </option>
	<option value='https://patentlyo.com/2020/02'> February 2020 </option>
	<option value='https://patentlyo.com/2020/01'> January 2020 </option>
	<option value='https://patentlyo.com/2019/12'> December 2019 </option>
	<option value='https://patentlyo.com/2019/11'> November 2019 </option>
	<option value='https://patentlyo.com/2019/10'> October 2019 </option>
	<option value='https://patentlyo.com/2019/09'> September 2019 </option>
	<option value='https://patentlyo.com/2019/08'> August 2019 </option>
	<option value='https://patentlyo.com/2019/07'> July 2019 </option>
	<option value='https://patentlyo.com/2019/06'> June 2019 </option>
	<option value='https://patentlyo.com/2019/05'> May 2019 </option>
	<option value='https://patentlyo.com/2019/04'> April 2019 </option>
	<option value='https://patentlyo.com/2019/03'> March 2019 </option>
	<option value='https://patentlyo.com/2019/02'> February 2019 </option>
	<option value='https://patentlyo.com/2019/01'> January 2019 </option>
	<option value='https://patentlyo.com/2018/12'> December 2018 </option>
	<option value='https://patentlyo.com/2018/11'> November 2018 </option>
	<option value='https://patentlyo.com/2018/10'> October 2018 </option>
	<option value='https://patentlyo.com/2018/09'> September 2018 </option>
	<option value='https://patentlyo.com/2018/08'> August 2018 </option>
	<option value='https://patentlyo.com/2018/07'> July 2018 </option>
	<option value='https://patentlyo.com/2018/06'> June 2018 </option>
	<option value='https://patentlyo.com/2018/05'> May 2018 </option>
	<option value='https://patentlyo.com/2018/04'> April 2018 </option>
	<option value='https://patentlyo.com/2018/03'> March 2018 </option>
	<option value='https://patentlyo.com/2018/02'> February 2018 </option>
	<option value='https://patentlyo.com/2018/01'> January 2018 </option>
	<option value='https://patentlyo.com/2017/12'> December 2017 </option>
	<option value='https://patentlyo.com/2017/11'> November 2017 </option>
	<option value='https://patentlyo.com/2017/10'> October 2017 </option>
	<option value='https://patentlyo.com/2017/09'> September 2017 </option>
	<option value='https://patentlyo.com/2017/08'> August 2017 </option>
	<option value='https://patentlyo.com/2017/07'> July 2017 </option>
	<option value='https://patentlyo.com/2017/06'> June 2017 </option>
	<option value='https://patentlyo.com/2017/05'> May 2017 </option>
	<option value='https://patentlyo.com/2017/04'> April 2017 </option>
	<option value='https://patentlyo.com/2017/03'> March 2017 </option>
	<option value='https://patentlyo.com/2017/02'> February 2017 </option>
	<option value='https://patentlyo.com/2017/01'> January 2017 </option>
	<option value='https://patentlyo.com/2016/12'> December 2016 </option>
	<option value='https://patentlyo.com/2016/11'> November 2016 </option>
	<option value='https://patentlyo.com/2016/10'> October 2016 </option>
	<option value='https://patentlyo.com/2016/09'> September 2016 </option>
	<option value='https://patentlyo.com/2016/08'> August 2016 </option>
	<option value='https://patentlyo.com/2016/07'> July 2016 </option>
	<option value='https://patentlyo.com/2016/06'> June 2016 </option>
	<option value='https://patentlyo.com/2016/05'> May 2016 </option>
	<option value='https://patentlyo.com/2016/04'> April 2016 </option>
	<option value='https://patentlyo.com/2016/03'> March 2016 </option>
	<option value='https://patentlyo.com/2016/02'> February 2016 </option>
	<option value='https://patentlyo.com/2016/01'> January 2016 </option>
	<option value='https://patentlyo.com/2015/12'> December 2015 </option>
	<option value='https://patentlyo.com/2015/11'> November 2015 </option>
	<option value='https://patentlyo.com/2015/10'> October 2015 </option>
	<option value='https://patentlyo.com/2015/09'> September 2015 </option>
	<option value='https://patentlyo.com/2015/08'> August 2015 </option>
	<option value='https://patentlyo.com/2015/07'> July 2015 </option>
	<option value='https://patentlyo.com/2015/06'> June 2015 </option>
	<option value='https://patentlyo.com/2015/05'> May 2015 </option>
	<option value='https://patentlyo.com/2015/04'> April 2015 </option>
	<option value='https://patentlyo.com/2015/03'> March 2015 </option>
	<option value='https://patentlyo.com/2015/02'> February 2015 </option>
	<option value='https://patentlyo.com/2015/01'> January 2015 </option>
	<option value='https://patentlyo.com/2014/12'> December 2014 </option>
	<option value='https://patentlyo.com/2014/11'> November 2014 </option>
	<option value='https://patentlyo.com/2014/10'> October 2014 </option>
	<option value='https://patentlyo.com/2014/09'> September 2014 </option>
	<option value='https://patentlyo.com/2014/08'> August 2014 </option>
	<option value='https://patentlyo.com/2014/07'> July 2014 </option>
	<option value='https://patentlyo.com/2014/06'> June 2014 </option>
	<option value='https://patentlyo.com/2014/05'> May 2014 </option>
	<option value='https://patentlyo.com/2014/04'> April 2014 </option>
	<option value='https://patentlyo.com/2014/03'> March 2014 </option>
	<option value='https://patentlyo.com/2014/02'> February 2014 </option>
	<option value='https://patentlyo.com/2014/01'> January 2014 </option>
	<option value='https://patentlyo.com/2013/12'> December 2013 </option>
	<option value='https://patentlyo.com/2013/11'> November 2013 </option>
	<option value='https://patentlyo.com/2013/10'> October 2013 </option>
	<option value='https://patentlyo.com/2013/09'> September 2013 </option>
	<option value='https://patentlyo.com/2013/08'> August 2013 </option>
	<option value='https://patentlyo.com/2013/07'> July 2013 </option>
	<option value='https://patentlyo.com/2013/06'> June 2013 </option>
	<option value='https://patentlyo.com/2013/05'> May 2013 </option>
	<option value='https://patentlyo.com/2013/04'> April 2013 </option>
	<option value='https://patentlyo.com/2013/03'> March 2013 </option>
	<option value='https://patentlyo.com/2013/02'> February 2013 </option>
	<option value='https://patentlyo.com/2013/01'> January 2013 </option>
	<option value='https://patentlyo.com/2012/12'> December 2012 </option>
	<option value='https://patentlyo.com/2012/11'> November 2012 </option>
	<option value='https://patentlyo.com/2012/10'> October 2012 </option>
	<option value='https://patentlyo.com/2012/09'> September 2012 </option>
	<option value='https://patentlyo.com/2012/08'> August 2012 </option>
	<option value='https://patentlyo.com/2012/07'> July 2012 </option>
	<option value='https://patentlyo.com/2012/06'> June 2012 </option>
	<option value='https://patentlyo.com/2012/05'> May 2012 </option>
	<option value='https://patentlyo.com/2012/04'> April 2012 </option>
	<option value='https://patentlyo.com/2012/03'> March 2012 </option>
	<option value='https://patentlyo.com/2012/02'> February 2012 </option>
	<option value='https://patentlyo.com/2012/01'> January 2012 </option>
	<option value='https://patentlyo.com/2011/12'> December 2011 </option>
	<option value='https://patentlyo.com/2011/11'> November 2011 </option>
	<option value='https://patentlyo.com/2011/10'> October 2011 </option>
	<option value='https://patentlyo.com/2011/09'> September 2011 </option>
	<option value='https://patentlyo.com/2011/08'> August 2011 </option>
	<option value='https://patentlyo.com/2011/07'> July 2011 </option>
	<option value='https://patentlyo.com/2011/06'> June 2011 </option>
	<option value='https://patentlyo.com/2011/05'> May 2011 </option>
	<option value='https://patentlyo.com/2011/04'> April 2011 </option>
	<option value='https://patentlyo.com/2011/03'> March 2011 </option>
	<option value='https://patentlyo.com/2011/02'> February 2011 </option>
	<option value='https://patentlyo.com/2011/01'> January 2011 </option>
	<option value='https://patentlyo.com/2010/12'> December 2010 </option>
	<option value='https://patentlyo.com/2010/11'> November 2010 </option>
	<option value='https://patentlyo.com/2010/10'> October 2010 </option>
	<option value='https://patentlyo.com/2010/09'> September 2010 </option>
	<option value='https://patentlyo.com/2010/08'> August 2010 </option>
	<option value='https://patentlyo.com/2010/07'> July 2010 </option>
	<option value='https://patentlyo.com/2010/06'> June 2010 </option>
	<option value='https://patentlyo.com/2010/05'> May 2010 </option>
	<option value='https://patentlyo.com/2010/04'> April 2010 </option>
	<option value='https://patentlyo.com/2010/03'> March 2010 </option>
	<option value='https://patentlyo.com/2010/02'> February 2010 </option>
	<option value='https://patentlyo.com/2010/01'> January 2010 </option>
	<option value='https://patentlyo.com/2009/12'> December 2009 </option>
	<option value='https://patentlyo.com/2009/11'> November 2009 </option>
	<option value='https://patentlyo.com/2009/10'> October 2009 </option>
	<option value='https://patentlyo.com/2009/09'> September 2009 </option>
	<option value='https://patentlyo.com/2009/08'> August 2009 </option>
	<option value='https://patentlyo.com/2009/07'> July 2009 </option>
	<option value='https://patentlyo.com/2009/06'> June 2009 </option>
	<option value='https://patentlyo.com/2009/05'> May 2009 </option>
	<option value='https://patentlyo.com/2009/04'> April 2009 </option>
	<option value='https://patentlyo.com/2009/03'> March 2009 </option>
	<option value='https://patentlyo.com/2009/02'> February 2009 </option>
	<option value='https://patentlyo.com/2009/01'> January 2009 </option>
	<option value='https://patentlyo.com/2008/12'> December 2008 </option>
	<option value='https://patentlyo.com/2008/11'> November 2008 </option>
	<option value='https://patentlyo.com/2008/10'> October 2008 </option>
	<option value='https://patentlyo.com/2008/09'> September 2008 </option>
	<option value='https://patentlyo.com/2008/08'> August 2008 </option>
	<option value='https://patentlyo.com/2008/07'> July 2008 </option>
	<option value='https://patentlyo.com/2008/06'> June 2008 </option>
	<option value='https://patentlyo.com/2008/05'> May 2008 </option>
	<option value='https://patentlyo.com/2008/04'> April 2008 </option>
	<option value='https://patentlyo.com/2008/03'> March 2008 </option>
	<option value='https://patentlyo.com/2008/02'> February 2008 </option>
	<option value='https://patentlyo.com/2008/01'> January 2008 </option>
	<option value='https://patentlyo.com/2007/12'> December 2007 </option>
	<option value='https://patentlyo.com/2007/11'> November 2007 </option>
	<option value='https://patentlyo.com/2007/10'> October 2007 </option>
	<option value='https://patentlyo.com/2007/09'> September 2007 </option>
	<option value='https://patentlyo.com/2007/08'> August 2007 </option>
	<option value='https://patentlyo.com/2007/07'> July 2007 </option>
	<option value='https://patentlyo.com/2007/06'> June 2007 </option>
	<option value='https://patentlyo.com/2007/05'> May 2007 </option>
	<option value='https://patentlyo.com/2007/04'> April 2007 </option>
	<option value='https://patentlyo.com/2007/03'> March 2007 </option>
	<option value='https://patentlyo.com/2007/02'> February 2007 </option>
	<option value='https://patentlyo.com/2007/01'> January 2007 </option>
	<option value='https://patentlyo.com/2006/12'> December 2006 </option>
	<option value='https://patentlyo.com/2006/11'> November 2006 </option>
	<option value='https://patentlyo.com/2006/10'> October 2006 </option>
	<option value='https://patentlyo.com/2006/09'> September 2006 </option>
	<option value='https://patentlyo.com/2006/08'> August 2006 </option>
	<option value='https://patentlyo.com/2006/07'> July 2006 </option>
	<option value='https://patentlyo.com/2006/06'> June 2006 </option>
	<option value='https://patentlyo.com/2006/05'> May 2006 </option>
	<option value='https://patentlyo.com/2006/04'> April 2006 </option>
	<option value='https://patentlyo.com/2006/03'> March 2006 </option>
	<option value='https://patentlyo.com/2006/02'> February 2006 </option>
	<option value='https://patentlyo.com/2006/01'> January 2006 </option>
	<option value='https://patentlyo.com/2005/12'> December 2005 </option>
	<option value='https://patentlyo.com/2005/11'> November 2005 </option>
	<option value='https://patentlyo.com/2005/10'> October 2005 </option>
	<option value='https://patentlyo.com/2005/09'> September 2005 </option>
	<option value='https://patentlyo.com/2005/08'> August 2005 </option>
	<option value='https://patentlyo.com/2005/07'> July 2005 </option>
	<option value='https://patentlyo.com/2005/06'> June 2005 </option>
	<option value='https://patentlyo.com/2005/05'> May 2005 </option>
	<option value='https://patentlyo.com/2005/04'> April 2005 </option>
	<option value='https://patentlyo.com/2005/03'> March 2005 </option>
	<option value='https://patentlyo.com/2005/02'> February 2005 </option>
	<option value='https://patentlyo.com/2005/01'> January 2005 </option>
	<option value='https://patentlyo.com/2004/12'> December 2004 </option>
	<option value='https://patentlyo.com/2004/11'> November 2004 </option>
	<option value='https://patentlyo.com/2004/10'> October 2004 </option>
	<option value='https://patentlyo.com/2004/09'> September 2004 </option>
	<option value='https://patentlyo.com/2004/08'> August 2004 </option>
	<option value='https://patentlyo.com/2004/07'> July 2004 </option>
	<option value='https://patentlyo.com/2004/06'> June 2004 </option>
	<option value='https://patentlyo.com/2004/05'> May 2004 </option>
	<option value='https://patentlyo.com/2004/04'> April 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">A few links</h3>			<div class="textwidget"><ul>
	<li><a href="http://patentdocs.typepad.com/patent_docs/">Patent Docs</a></li>
	<li><a href="http://www.ipkat.com/">IP Kat</a></li>
	<li><a href="http://blog.ericgoldman.org/">Prof Goldman </a></li>
	<li><a href="http://www.scotusblog.com/movabletype/">SCOTUS Blog</a></li>
	<li><a href="http://www.elsblog.org/the_empirical_legal_studi/">ELS</a></li>
	<li><a href="http://spicyipindia.blogspot.com/">Spicy IP</a></li>
	<li><a href="/lawjournal">The Patent Law Journal</a></li>
	<li><a href="http://www.717madisonplace.com/">Bill Vobach</a></li>
	<li><a href="http://ipwatchdog.com/">IP Watchdog</a></li>
	<li><a href="http://www.levincrouch.com/">Levin Crouch Patent Mediation Services</a></li>
	<li><a href="http://www.spiritfelt.com">SpiritFelt</a></li>
<li><a href="http://www.citygardencolumbia.org">City Garden School</a></li>
</ul>
<!--<li><a href="http://missouri-k.com/">Missouri-K</a></li>--></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><ul>
	<li><a title="" href="mailto:dcrouch@patentlyo.com">E-mail Dennis Crouch</a></li>
	<li><a title="" href="mailto:jobs@patentlyo.com">E-mail Patently-O Jobs</a></li>		
	<li><a title="" class="button" style="color:#fff" href="/submit-a-patent-job">Submit a Job Listing</a></li></ul></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform"></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

   <script type="text/javascript">
   jQuery(document).ready(function(){
      if(window.location.hash) {
         var hash = window.location.hash.substring(1);
         if( hash.toLowerCase().indexOf('comments') < 0 && hash.toLowerCase().indexOf('comment-') < 0 && hash.toLowerCase().indexOf('respond') < 0 ) {
            toggleComments();
            // console.log('toggled');
         } else {
            // console.log('no1');
         }
      } else {
         toggleComments();
         // console.log('toggled2');
      }
      jQuery("#showHide").click(function(){
         toggleComments();
         return false;
      });
   });
   function toggleComments() {
      jQuery('#content > #comments').toggle();
      if( jQuery('#content > #comments').is(':visible') ) {
         jQuery('#showHide').html("Hide comments");
      } else {
         jQuery('#showHide').html("Show comments");
      }
   }
   </script>

   <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-184985-1']);
      _gaq.push(['_trackPageview']);

      (function() {
         var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
         ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
   </script>

	<script>cp_popup_url="https://patentlyo.com/wp-content/plugins/comment-plus/camera.php";
function cp_popup() {
var left = (screen.width - 500)/2;
var top = (screen.height - 400)/2;
var params = "width=500, height=400, top=" + top + ", left=" + left;
    params += ", directories=no,location=no,menubar=no,resizable=no,scrollbars=no,status=no,toolbar=no";
    var awin = window.open(cp_popup_url, "cpcamera", params);
    if (window.focus) awin.focus();
}
for (i=0; i<document.forms.length; i++) {
    if (!document.forms[i].comment_post_ID) continue;
    document.forms[i].encoding = "multipart/form-data";
}</script><script>function cp_insert(text) {
    var e = document.getElementById("comment");
    if (document.selection) {
            e.focus();
            sel = document.selection.createRange();
            sel.text = text;
            e.focus();
    }
    else if (e.selectionStart || e.selectionStart == "0") {
        var startPos = e.selectionStart;
        var endPos = e.selectionEnd;
        var scrollTop = e.scrollTop;
        e.value = e.value.substring(0, startPos)+text+e.value.substring(endPos,e.value.length);
        e.focus();
        e.selectionStart = startPos + text.length;
        e.selectionEnd = startPos + text.length;
        e.scrollTop = scrollTop;
    } else {
        e.value += text;
        e.focus();
    }
}</script><script type="text/javascript">
              if(typeof ajaxurl == "undefined"){
                var ajaxurl = "https://patentlyo.com/wp-admin/admin-ajax.php"
              }
            
              document.addEventListener("DOMContentLoaded", function(event) {jQuery("#fv-comment-plus-subscribe").click( function(){
                    jQuery("#subscribe-comment-wrap").show();
                  });
                  
                  jQuery("#fv-comment-plus-subscribe-submit").click( function(){
                    
                    var postID = 35613;
                    var name = jQuery("#fv-comment-plus-name").val();
                    var email = jQuery("#fv-comment-plus-email").val();

                    if( name == undefined || name == "" ){
                      alert("Please enter your name.");
                      return false;
                    }
                    
                    if( email == undefined || !fv_cps_validate_email(email) ){
                      alert("Please enter correct email address.");
                      return false;
                    }
                    
                    jQuery("#fv-comment-plus-subscribe-submit").attr("disabled", true);;
                    
                    fv_comment_plus_subsription(postID, name, email);
                  });});
              
              function fv_cps_validate_email(email) {
                var re = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,128})\.([a-z]{2,63}(?:\.[a-z]{2})?)$/i;
                return re.test(email);
              }
              
              
              function fv_comment_plus_subsription( postID, name, email ){
                jQuery("#fv-comment-plus-notice").prepend('<img src="https://patentlyo.com/wp-admin/images/loading.gif"/> ');
              
                var data = {
                  action: "comment_plus_subscribe",
                  postID: postID,
                  name: name,
                  email: email,
                  _nonce: "d59756a871"
                };

                jQuery.post(ajaxurl, data, function(response) {
                  jQuery("#fv-comment-plus-notice").html(response);
                });
              }
              
            </script><script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6.2' id='jquery-posttabs-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/themes/patentlyo/js/functions.js?ver=2013-07-18' id='twentythirteen-script-js'></script>
<script type='text/javascript' src='https://patentlyo.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' id='fv_tc-js-extra'>
/* <![CDATA[ */
var fv_tc_translations = {"approve_error":"Error approving comment","comment_delete":"Do you really want to trash this comment?","comment_delete_has_replies":"Do you really want to trash this comment?\n\nReplies will be moved to the parrent comment.","delete_error":"Error deleting comment","comment_delete_ban_ip":"Do you really want to trash this comment and ban the IP?","comment_delete_replies":"Do you really want to trash this comment and all the replies?","comment_delete_replies_ban_ip":"Do you really want to trash this comment with all the replies and ban the IP?","moderate_future":"Moderate future comments by this user","unmoderate":"Unmoderated","without_moderation":"Allow user to comment without moderation","moderate":"Moderated","mod_error":"Error","wait":"Wait..."};
var fv_tc_ajaxurl = "https:\/\/patentlyo.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://patentlyo.com/wp-content/plugins/thoughtful-comments/js/fv_tc.js?ver=0.3.6' id='fv_tc-js'></script>
  	

<!-- Powered by Whitelist IP For Limit Login Attempts | URL: http://club.orbisius.com/products/wordpress-plugins/whitelist-ip-for-limit-login-attempts/ -->

<script type="text/javascript">var img = document.createElement("img");img.src = "//c.statcounter.com/9558162/0/36cf7035/1/";var src = document.getElementById("x");</script>
<noscript><img class="statcounter" src="//c.statcounter.com/9558162/0/36cf7035/1/" alt="free hit counter"></noscript><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://patentlyo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651800323 -->